<!DOCTYPE html>
<html lang="fr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Integration: Code-Source (www.code-source.ch)

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="http://www.radiofr.ch/">


<meta name="generator" content="TYPO3 CMS">
<meta name="google" content="notranslate">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="google-site-verification" content="48WpwNcO3UY--4WUp2e5i-jvNkKxOESRkMVSOOB7EqU">


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Montserrat:400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/7ed9000ec3-0fc804fa2fd34eb53ce1424e6b349d7e.css.gzip?1482825155" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-766042d5a62fadd9ee85c40b6cb4a9cf-10833faaebc67151223459c403f9f41c.css.gzip?1484154440" media="all">






<title>Radio Fribourg - FR - Le Mouret : un EMS dans l'ancienne tuilerie</title>

<meta property="og:title" content="Radio Fribourg" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />

<meta name="geo.region" content="CH-FR" />
<meta name="geo.placename" content="Fribourg" />
<meta name="geo.position" content="46.804222;7.153744" />
<meta name="ICBM" content="46.804222, 7.153744" />

<meta name="description" content="Site officiel de Radio Fribourg / Freiburg" />
<meta name="keywords" content="radio, suisse romande, fribourg, live" />
<meta name="author" content="Radio Fribourg / Freiburg SA" />
<meta name="copyright" content="Radio Fribourg / Freiburg SA" />
<meta name="robots" content="index,follow" />

<meta name="DC.title" content="Radio Fribourg" />
<meta name="DC.date" content="2017-01-27" />
<meta name="DC.identifier" content="http://www.radiofr.ch/fribourg.html#up-6" />
<meta name="DC.language" content="fr" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed pour Radio Fribourg" href="http://www.radiofr.ch/fribourg/rss.xml?rss=news-fr">
</head>
<body>
<section id="page">
    <header id="header">
        
    <div id="headertop">
    <nav id="radios">
        <ul><li><a href="fribourg.html" class="active"><span class="s-desktop">Radio Fribourg</span><span class="s-mobile">FR</span></a></li><li><a href="freiburg.html"><span class="s-desktop">Radio Freiburg</span><span class="s-mobile">DE</span></a></li><li class="last"><a href="http://www.mediapub.ch/index.html" target="_blank"><span class="s-desktop">MediaPub regie publicitaire</span><span class="s-mobile">MediaPub</span></a></li></ul>
    </nav>
    <div id="banner" class="s-desktop">
        <div class="ads" data-host="revive.mediapub.ch" data-zone="4" ></div>
    </div>
</div>
<div id="headercenter">
    <div id="logo">
        <a href="fribourg.html"><img src="fileadmin/sites/radiofr/themes/default/img/logo-fribourg-invert.png" width="386" height="162"   alt="Logo" ></a>
    </div>
    <nav id="shortcuts">
        <div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/reecouter.html"><i class="fa fa-rss-square"></i></a></li><li><a href="nc/fribourg/la-radio/contact.html"><i class="fa fa-envelope-square"></i></a></li><li><a href="https://www.facebook.com/RadioFribourg" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li><a href="https://twitter.com/FribourgInfo" target="_blank"><i class="fa fa-twitter-square"></i></a></li></ul></div>
    </nav>
    <div id="headercontent">
        
    </div>
    <div id="searchbox" class="s-desktop">
        <div class="delayed-content" data-cache="1" data-delay="500" data-url="fribourg/searchbox.tmpl" data-callback="window.indexed_search_autocomplete_load" data-nospin="1"></div>
    </div>
    <div id="icons" class="s-desktop">
        
    </div>
</div>
<nav id="menu">
    <div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/emissions.html">Emissions</a><ul><li><a href="fribourg/emissions/le-big-morning.html">Le Big Morning</a></li><li><a href="fribourg/emissions/cest-que-du-bonheur.html">C'est que du bonheur</a></li><li><a href="fribourg/emissions/le-12-16.html">Le 12-16</a></li><li><a href="fribourg/emissions/le-16-20.html">Le 16-20</a></li><li><a href="fribourg/emissions/week-end.html">Week-end</a></li><li><a href="fribourg/emissions/unimix.html">Unimix</a></li><li class="last"><a href="fribourg/emissions/globe-trotting.html">Globe-trotting</a></li></ul></li><li><a href="fribourg/info.html">Info</a><ul><li><a href="fribourg/info/eclairages.html">Éclairages</a></li><li><a href="fribourg/info/linvite-du-mercredi.html">L'invité du mercredi</a></li><li><a href="fribourg/info/effervescence.html">Effervescence</a></li><li><a href="fribourg/info/les-series.html">Les séries</a></li><li><a href="fribourg/info/votations.html">Votations</a></li><li><a href="fribourg/info/elections.html">Elections</a></li><li class="last"><a href="fribourg/info/news.html">News</a></li></ul></li><li><a href="fribourg/sport.html">Sport</a><ul><li><a href="fribourg/sport/actualites.html">Actualités</a></li><li><a href="fribourg/sport/samedi-sport.html">Samedi sport</a></li><li><a href="fribourg/sport/droit-au-but.html">Droit au but</a></li><li><a href="fribourg/sport/fribourg-gotteron.html">Fribourg-Gottéron</a></li><li class="last"><a href="fribourg/sport/galerie-photos.html">Galerie photos</a></li></ul></li><li><a href="fribourg/musique.html">Musique</a><ul><li><a href="fribourg/emissions/week-end/le-compte-a-rebours.html">Le compte à rebours</a></li><li><a href="fribourg/musique/clubbin-chart.html">Clubbin Chart</a></li><li><a href="fribourg/emissions/cest-que-du-bonheur/decalage-horaire.html">Décalage horaire</a></li><li><a href="fribourg/musique/club-factory.html">Club Factory</a></li><li><a href="nc/fribourg/emissions/week-end/moon-night-jam.html">Moon Night Jam</a></li><li><a href="fribourg/musique/le-choc-pop-rock.html">Le Choc pop-rock</a></li><li><a href="fribourg/musique/le-choc-de-lenclume.html">Le Choc de l'Enclume</a></li><li><a href="fribourg/musique/urban-selection.html">Urban Selection</a></li><li><a href="fribourg/emissions/week-end/chantons-francais.html">Chantons Français</a></li><li class="last"><a href="fribourg/musique/fiesta-mix-latino.html">Fiesta Mix Latino</a></li></ul></li><li><a href="fribourg/reecouter.html">Réécouter</a><ul><li><a href="fribourg/reecouter.html">Podcasts</a></li><li class="last"><a href="fribourg/reecouter/recherche-de-titre.html">Recherche de titre</a></li></ul></li><li><a href="fribourg/interactif.html">Interactif</a><ul><li><a href="fribourg/interactif/festivals.html">Festivals</a></li><li><a href="fribourg/interactif/evenements.html">Evènements</a></li><li><a href="fribourg/interactif/interviews-dartistes.html">Interviews d'artistes</a></li><li><a href="fribourg/interactif/concours.html">Concours</a></li><li><a href="fribourg/interactif/lagenda.html">L'Agenda</a></li><li class="last"><a href="fribourg/interactif/les-petites-annonces.html">Les petites annonces</a></li></ul></li><li class="last"><a href="fribourg/la-radio.html">La Radio</a><ul><li><a href="fribourg/la-radio/lequipe.html">L'équipe</a></li><li><a href="fribourg/la-radio/frequences.html">Fréquences</a></li><li><a href="fribourg/la-radio/communiques.html">Communiqués</a></li><li><a href="nc/fribourg/la-radio/jobs.html">Jobs</a></li><li><a href="http://www.mediapub.ch">Mediapub</a></li><li><a href="fribourg/la-radio/histoire-radiofr.html">Histoire RadioFr.</a></li><li><a href="fribourg/la-radio/quality-management.html">Quality Management</a></li><li class="last"><a href="nc/fribourg/la-radio/contact.html">Contact</a></li></ul></li></ul></div>
</nav>
<div id="flashnews">
    <div class="delayed-content" data-cache="1" data-delay="15" data-nospin="1" data-url="http://www.radiofr.ch/fribourg/flashnews.tmpl"></div>
</div>

<div id="aside-social"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;u=http%3A%2F%2Fwww.radiofr.ch%2Ffribourg%2Fexternal-share.html%3Ftitle%3DRadio%2520Fribourg%26description%3DRadio%2520Fribourg%2520-%2520Radio%2520Fribourg%26image%3Dhttp%253A%252F%252Fwww.radiofr.ch%252Ffileadmin%252F_processed_%252F3%252F6%252Fcsm_rfr_generique_284x248_452b40a67f.jpg', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-facebook"></i></a><a href="javascript:void(0)" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.radiofr.ch%2Ffribourg%2Fexternal-share.html%3Ftitle%3DRadio%2520Fribourg%26description%3DRadio%2520Fribourg%2520-%2520Radio%2520Fribourg%26image%3Dhttp%253A%252F%252Fwww.radiofr.ch%252Ffileadmin%252F_processed_%252F3%252F6%252Fcsm_rfr_generique_284x248_452b40a67f.jpg', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-google-plus"></i></a><a href="javascript:void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=Allez%20voir%20sur%20Radio-Fribourg%3A&amp;url=http://www.radiofr.ch/fribourg.html', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-twitter"></i></a></div>

    </header>
    <div id="detail-news-box" ><div class="cols"><div class="col col-50"><div class="detail"><span class="close">x</span><div class="header"><h2 class="title">Le Mouret : un EMS dans l'ancienne tuilerie</h2><div class="date">27/01/2017</div></div><div class="rte"><p class="bodytext"> Le projet d’EMS dans le bâtiment de l’ancienne tuilerie du Mouret suit son cours. Selon la feuille officielle, une demande de permis de construire a été déposée vendredi. Le projet devisé à plus de 16 millions prévoit de transformer cette bâtisse protégée en un établissement médico-social comprenant 49 lits, un foyer de jour et un foyer de nuit. Pour l’heure, l’ancienne tuilerie du Mouret fait office de halle de stockage de meubles.</p></div></div></div></div></div>
    <div id="main">
        
    <div id="c11" class="csc-default"><div class="cols"><div class="col col-50 col-f"><div id="c22" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    
                                            
                                                    
                                                            <div class="news-slider content-slider" data-delay="10000">
                                                                <div class="items">
                                                                    
                                                                        


<div class="item news-with-detail first-child">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/info/les-series/series-2017/fribourg-est-un-symbole.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Info/Series/2017/Fribourg_tout_un_symbole/radiofr-banner-web-fribourgsymbole-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing nouvelle série fin d&#039;année rédac&#039;
        </h2>
        <div class="date">
            24.12.2016
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/info/les-series/series-2017/fribourg-est-un-symbole.html"
             data-title="Teasing nouvelle série fin d&#039;année rédac&#039;"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2016/3/8/whats_app_radiofr.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Teasings_bandeau_defilant/radiofr-banner-whatsappfr-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            What&#039;s app RadioFr.
        </h2>
        <div class="date">
            08.03.2016
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2016/3/8/whats_app_radiofr.html"
             data-title="What&#039;s app RadioFr."
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '2' &gt; 0;" target="_blank" href="https://www.youtube.com/channel/UC6on8Xnt5byitiYKuAngoVA">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Teasings_bandeau_defilant/2016/radiofr-banner-youtube-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            teasing chaîne YouTube
        </h2>
        <div class="date">
            16.09.2016
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="https://www.youtube.com/channel/UC6on8Xnt5byitiYKuAngoVA"
             data-title="teasing chaîne YouTube"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="nc/fribourg/interactif/concours/fribourg-olympic.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Concours_2014-15/FR_Olympic/radiofr_banner_fob_concours_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Fribourg Olympic
        </h2>
        <div class="date">
            18.08.2016
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/nc/fribourg/interactif/concours/fribourg-olympic.html"
             data-title="Fribourg Olympic"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/webcams.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Webcams/radiofr_banner_webcammeteo_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Webcams de la région
        </h2>
        <div class="date">
            25.01.2016
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/webcams.html"
             data-title="Webcams de la région"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/reecouter/recherche-de-titre.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Programme/896x356xradiofr-banner-musique-896x356.png.pagespeed.ic.CEHmaNFMuA.jpg_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style=""> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    Quel titre musical est diffusé sur RadioFr.?
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Dès maintenant, vous pouvez consulter la playlist des 7 derniers jours!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Quel titre musical est diffusé sur RadioFr.?
        </h2>
        <div class="date">
            06.01.2016
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/reecouter/recherche-de-titre.html"
             data-title="Quel titre musical est diffusé sur RadioFr.?"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Dès maintenant, vous pouvez consulter la playlist des 7 derniers jours!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="nc/fribourg/interactif/concours/billets-de-cinema.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Concours_2014-15/cinema/radiofr_banner_concours_cinema_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style=""> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    RadioFr. vous offre votre sortie ciné!
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Participez dès maintenant à notre concours!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            RadioFr. vous offre votre sortie ciné!
        </h2>
        <div class="date">
            06.01.2016
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/nc/fribourg/interactif/concours/billets-de-cinema.html"
             data-title="RadioFr. vous offre votre sortie ciné!"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Participez dès maintenant à notre concours!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="nc/fribourg/emissions/le-big-morning/joyeux-nanniversaire.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Programme/Le_Big_Morning/Joyeux_n_anniversaire/radiofr-banner-joyeuxnanniversaire-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style=""> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    Joyeux Nanniversaire
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Inscrivez-vous par ici!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Joyeux Nanniversaire
        </h2>
        <div class="date">
            02.12.2015
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/nc/fribourg/emissions/le-big-morning/joyeux-nanniversaire.html"
             data-title="Joyeux Nanniversaire"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Inscrivez-vous par ici!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '2' &gt; 0;" target="_blank" href="https://www.facebook.com/lebigmorningradiofr?fref=ts">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Teasings_bandeau_defilant/radiofr_banner_suivez_facebook_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing suivez-nous sur Facebook
        </h2>
        <div class="date">
            20.10.2015
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="https://www.facebook.com/lebigmorningradiofr?fref=ts"
             data-title="Teasing suivez-nous sur Facebook"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                </div>
                                                                <div class="navigation">
                                                                    <i class="fa fa-chevron-circle-left prev"></i>
                                                                    <i class="fa fa-chevron-circle-right next"></i>
                                                                </div>
                                                            </div>
                                                        
                                                
                                        
                                
                        
                </div>
            </div>
        

</div><div id="c23" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    
                                            
                                                    
                                                            
                                                                    
                                                                            
                                                                                

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/1/27/avez-vous-vu-ce-jeune-homme.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/_processed_/d/0/csm_AERSCHMANN_Silas_5bfa90bace.jpg" width="590" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/1/27/avez-vous-vu-ce-jeune-homme.html">
                <span title="Avez-vous vu ce jeune homme?">
                    Avez-vous vu ce jeune homme?
                </span>
            </a>
        </h3>
        <span class="date">
            27.01.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">La police fribourgeoise recherche toujours activement le jeune Silas Aerschmann, dont elle est sans nouvelles depuis 6 jours.</p>
<p class="bodytext">&nbsp;</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Avez-vous vu ce jeune homme?
        </h2>
        <div class="date">
            27.01.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/1/27/avez-vous-vu-ce-jeune-homme.html"
             data-title="Avez-vous vu ce jeune homme?"
             data-description="La police fribourgeoise recherche toujours activement le jeune Silas Aerschmann, dont elle est sans..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">La police fribourgeoise recherche toujours activement le jeune Silas Aerschmann, dont elle est sans nouvelles depuis 6 jours maintenant. L’adolescent&nbsp; de 13 ans a disparu dimanche dernier au Lac Noir. Le dispositif de recherches sur le terrain se poursuit, tout comme l’enquête. Les éventuels témoins sont priés de prendre contact avec la police. Silas Aerschmann est âgé de 13 ans, il mesure 1m70. Au moment de sa disparition, il portait une veste grise et noire, avec une fermeture éclair orange, un bonnet rouge foncé, un bas de training bleu foncé, ainsi qu’un pull bleu foncé avec un motif du chat « Garfield ». </p>
            </div>
        
</div>
</acticle>

                                                                            
                                                                        
                                                                
                                                        
                                                
                                        
                                
                        
                </div>
            </div>
        

</div></div><div class="col col-50 col-l"><div id="c19" class="csc-default"><div id="onair" class="s-desktop"><div class="onair-listen"><div class="live"><a href="javascript:void(0)" onclick="window.open('http://playerf.radiofr.ch/', '_blank', 'width=320,height=600,resizable=0,menubar=0,location=0,status=0,toolbar=0')"><i class="fa fa-play"></i>Ecoutez RadioFr.</a></div></div><div class="onair-now"><h2>En ce moment</h2><div class="onair-now-content"><div class="delayed-content" data-refresh="120000" data-cache="1" data-delay="100" data-url="http://www.radiofr.ch/fribourg/emission.tmpl"></div></div></div><div class="onair-play"><h2>On air<span class="clock"></span></h2><div class="delayed-content" data-refresh="30000" data-cache="1" data-delay="50" data-url="http://www.radiofr.ch/fribourg/bilboard.tmpl"></div></div><div class="onair-infos"><div class="contact"><div class="mail"><i class="fa fa-envelope"></i><a href="javascript:linkTo_UnCryptMailto('kygjrm8ylgkyrgmlYpybgmdp,af');">Mail au studio</a></div><div class="phone"><i class="fa fa-phone"></i><a href="">026 351 51 00</a></div></div>

        <div class="tx-cdsrc-jsoncobj">
            
    <div class="meteo" title="Meteotest"><a href="http://www.meteotest.ch/fr/wetterprognosen/prognosen_schweiz/temps_local/#Fribourg" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/meteo/meteotest/2.png" width="90" height="55"   alt="" ><span>1&deg;</span></a></div>
    

        </div>
    </div></div></div></div><div class="clearfix"></div></div></div><div id="c9" class="csc-default"><div class="cols"><div class="col col-50 col-f"><div id="c24" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    <div class="cols cols-i">
                                        
                                                
                                                    
                                                        <div class="col col-50 col-f">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/1/27/le-mouret-un-ems-dans-lancienne-tuilerie.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/INFO_NEWS_FRI_FREI/Symbolbilder/EMS_fribourgeois_284x248.jpg" width="284" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/1/27/le-mouret-un-ems-dans-lancienne-tuilerie.html">
                <span title="Le Mouret : un EMS dans l&#039;ancienne tuilerie">
                    Le Mouret : un EMS dans l&#039;ancienne tuilerie
                </span>
            </a>
        </h3>
        <span class="date">
            27.01.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Selon la feuille officielle, une demande de permis de construire a été déposée vendredi. </p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Le Mouret : un EMS dans l&#039;ancienne tuilerie
        </h2>
        <div class="date">
            27.01.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/1/27/le-mouret-un-ems-dans-lancienne-tuilerie.html"
             data-title="Le Mouret : un EMS dans l&#039;ancienne tuilerie"
             data-description=" Le projet d’EMS dans le bâtiment de l’ancienne tuilerie du Mouret suit son cours. Selon la feuille..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext"> Le projet d’EMS dans le bâtiment de l’ancienne tuilerie du Mouret suit son cours. Selon la feuille officielle, une demande de permis de construire a été déposée vendredi. Le projet devisé à plus de 16 millions prévoit de transformer cette bâtisse protégée en un établissement médico-social comprenant 49 lits, un foyer de jour et un foyer de nuit. Pour l’heure, l’ancienne tuilerie du Mouret fait office de halle de stockage de meubles.</p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                
                                                    
                                                        <div class="col col-50  col-l">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/1/27/secondaire-ii-a-lunifr-places-limitees.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/_processed_/7/8/csm_Auditoire_unifr_source_unifr.ch_8765fd01c1.jpg" width="200" height="175" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/1/27/secondaire-ii-a-lunifr-places-limitees.html">
                <span title="Secondaire II à l&#039;UNIFR : places limitées">
                    Secondaire II à l&#039;UNIFR : places limitées
                </span>
            </a>
        </h3>
        <span class="date">
            27.01.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Le Conseil d'Etat maintient à 60 le nombre maximum de places de formation pour les francophones.</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Secondaire II à l&#039;UNIFR : places limitées
        </h2>
        <div class="date">
            27.01.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/1/27/secondaire-ii-a-lunifr-places-limitees.html"
             data-title="Secondaire II à l&#039;UNIFR : places limitées"
             data-description="L&#039;Université de Fribourg formera 60 enseignants du secondaire II l&#039;année prochaine. 60, et pas un de..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">L'Université de Fribourg formera 60 enseignants du secondaire II l'année prochaine. 60, et pas un de plus pour la section francophone. Le Conseil d'Etat décide de maintenir ce plafond pour la rentrée académique à venir. En cause, le nombre de places de stages pratiques au sein des écoles atteint ses limites. La sélection touche principalement les étudiants qui veulent enseigner l'histoire, la biologie, le sport et les mathématiques. Au contraire, l'allemand, la philosophie, la physique et la chimie sont moins courtisés.&nbsp;</p>
<p class="bodytext">Image: www.unifr.ch</p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                        
                                                            <div class="clearfix"></div></div><div class="cols cols-i content-mtop">
                                                        
                                                    
                                                
                                            
                                        <div class="clearfix"></div>
                                    </div>
                                
                        
                </div>
            </div>
        

</div><div id="c25" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    <div class="cols cols-i">
                                        
                                                
                                                    
                                                        <div class="col col-50 col-f">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/1/25/rathgeb-sera-absent-contre-bienne.html">
            



        
                <img src="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/Gotteron/2016_2017/staff-joueur/27-Yannick-Rathgeb.png" width="284" height="248" alt="" />
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">Sport</div>

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/1/25/rathgeb-sera-absent-contre-bienne.html">
                <span title="Rathgeb sera absent contre Bienne">
                    Rathgeb sera absent contre Bienne
                </span>
            </a>
        </h3>
        <span class="date">
            25.01.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Yannick Rathgeb a écopé d'un match de suspension.</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Rathgeb sera absent contre Bienne
        </h2>
        <div class="date">
            25.01.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/1/25/rathgeb-sera-absent-contre-bienne.html"
             data-title="Rathgeb sera absent contre Bienne"
             data-description="Fribourg-Gottéron devra se passer des services de Yannick Rathgeb pour le match de vendredi contre..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Fribourg-Gottéron devra se passer des services de Yannick Rathgeb pour le match de vendredi contre Bienne. Le défenseur a été puni pour un balayage sur Nathan Gerbe lors du match contre Genève-Servette. Il devra également payé une amende de 1'000 francs.</p>
<p class="bodytext">&nbsp;</p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                
                                                    
                                                        <div class="col col-50  col-l">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/1/25/noemie-kolly-encore-dans-les-points.html">
            



        
                <img src="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/Ski/ski_depart_284x248.jpg" width="284" height="248" alt="" />
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">Sport</div>

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/1/25/noemie-kolly-encore-dans-les-points.html">
                <span title="Noémie Kolly encore dans les points">
                    Noémie Kolly encore dans les points
                </span>
            </a>
        </h3>
        <span class="date">
            25.01.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">La Fribourgeoise a fini au 19ème rang de la 2ème descente de Coupe d'Europe de Davos. </p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Noémie Kolly encore dans les points
        </h2>
        <div class="date">
            25.01.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/1/25/noemie-kolly-encore-dans-les-points.html"
             data-title="Noémie Kolly encore dans les points"
             data-description="Après sa 18ème place mardi, Noémie Kolly a réalisé un résultat similaire pour la 2ème descente de..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Après sa 18ème place mardi, Noémie Kolly a réalisé un résultat similaire pour la 2ème descente de Coupe d'Europe de Davos. La Fribourgeoise a, une nouvelle fois, terminé dans les points avec un 19ème rang.&nbsp; </p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                        
                                                            <div class="clearfix"></div></div><div class="cols cols-i content-mtop">
                                                        
                                                    
                                                
                                            
                                        <div class="clearfix"></div>
                                    </div>
                                
                        
                </div>
            </div>
        

</div></div><div class="col col-25"><div id="c8414" class="csc-default color-box blue-box"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Réécoutez les infos!</h1></div>

        <div class="tx-cdsrc-jsoncobj">
            
    <div class="podcasts paginate" data-noresize="1">
                            <div class="p-pages">
                                <div class="p-page first"><div class="podcast"><div class="title">[27.01.2017]<span class="wrap" title="Journal du soir">Journal du soir</span></div><div class="comment"></div><div id="jplayer-podcast-38605" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/bdfd873f043afcb93866367e8976ce9a.mp3" data-m4a="http://podcasts.radiofr.ch/bdfd873f043afcb93866367e8976ce9a.aac" data-title="Journal du soir">play</div>
                        <div id="jplayer-podcast-38605-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/bdfd873f043afcb93866367e8976ce9a.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+du+soir" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[27.01.2017]<span class="wrap" title="Journal de la mi-journée">Journal de la mi-journée</span></div><div class="comment"></div><div id="jplayer-podcast-38589" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/14ae8c52e984f45d139f77bdde6203bc.mp3" data-m4a="http://podcasts.radiofr.ch/14ae8c52e984f45d139f77bdde6203bc.aac" data-title="Journal de la mi-journée">play</div>
                        <div id="jplayer-podcast-38589-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/14ae8c52e984f45d139f77bdde6203bc.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+la+mi-journ%C3%A9e" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[27.01.2017]<span class="wrap" title="Journal de 8h00">Journal de 8h00</span></div><div class="comment"></div><div id="jplayer-podcast-38577" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/e70d59687e4b797d48b962b886aa584e.mp3" data-m4a="http://podcasts.radiofr.ch/e70d59687e4b797d48b962b886aa584e.aac" data-title="Journal de 8h00">play</div>
                        <div id="jplayer-podcast-38577-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/e70d59687e4b797d48b962b886aa584e.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+8h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[27.01.2017]<span class="wrap" title="Journal de 7h00">Journal de 7h00</span></div><div class="comment"></div><div id="jplayer-podcast-38570" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/73377bf1d51f30d52af2cbfe99203bd7.mp3" data-m4a="http://podcasts.radiofr.ch/73377bf1d51f30d52af2cbfe99203bd7.aac" data-title="Journal de 7h00">play</div>
                        <div id="jplayer-podcast-38570-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/73377bf1d51f30d52af2cbfe99203bd7.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+7h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[27.01.2017]<span class="wrap" title="Journal de 6h00">Journal de 6h00</span></div><div class="comment"></div><div id="jplayer-podcast-38565" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/397816233e5ebffcddec336dac9605cc.mp3" data-m4a="http://podcasts.radiofr.ch/397816233e5ebffcddec336dac9605cc.aac" data-title="Journal de 6h00">play</div>
                        <div id="jplayer-podcast-38565-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/397816233e5ebffcddec336dac9605cc.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+6h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="clearfix"></div></div>
                            </div>
                            <div class="p-navigation"><i class="fa fa-arrow-left previous"></i><span class="current">1</span><i class="fa fa-arrow-right next"></i></div>
                        </div>
    

        </div>
    </div><div id="c29" class="csc-default"><div class="s-desktop">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiofrfribourg&tabs=timeline&width=284&height=354&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=246865931996964" width="100%" height="354" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div></div><div id="c8411" class="csc-default"><div class="s-desktop"><a class="twitter-timeline" href="https://twitter.com/twitter" data-widget-id="464038646627053568" height="250" width="896">Tweeter à @FribourgInfo</a></div>
</div></div><div class="col col-25 col-l"><div id="c376" class="csc-default"><a href="javascript:void(0)" onclick="window.open('http://playerf.radiofr.ch/?channel=rfrmusic', '_blank', 'width=320,height=600,resizable=0,menubar=0,location=0,status=0,toolbar=0')"><div class="csc-default csc-short"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_webradiorfrmusic_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></div></a><div class="csc-default csc-short"><a href="https://itunes.apple.com/ch/app/radiofr./id310182096?l=fr&amp;mt=8" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_iphone_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="https://play.google.com/store/apps/details?id=com.radiofribourg.radiofr&amp;hl=fr" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_android_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="fribourg/galeries-photos-videos.html"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_photos_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="fribourg/webcams.html"><img src="fileadmin/sites/radiofr/themes/default/img/radiofr-banner-webcammeteo-284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default"><a href="fribourg/interactif/concours.html"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_concours1_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default"><div id="square"><div class="ads" data-host="revive.mediapub.ch" data-zone="5" ></div></div></div></div></div><div class="clearfix"></div></div></div>

    </div>
    <footer id="footer">
        
    <div id="footertop" class="cols s-desktop">
    <div class="col col-25">
        <img src="fileadmin/_processed_/d/4/csm_footer-logo-fribourg_414d1cd669.png" width="218" height="94"   alt="" ><div class="h-card vcard">                <span class="p-name fn">RadioFr. Fribourg</span>
                <span class="p-adr h-adr adr">
                    <span class="adr-pc">
                        <span class="p-street-address street-address">Rue de Romont 35</span>
                        <span class="p-post-office-box post-office-box">Case postale 1312</span>
                    </span>
                    <span class="p-postal-code postal-code">CH-1701</span>
                    <span class="p-locality locality">Fribourg</span>
                </span><span class="p-tel tel">Tél <a href="">+41 26 351 51 00</a></span><span class="p-tel-fax tel-fax">Fax +41 26 351 51 01</span><a href="javascript:linkTo_UnCryptMailto('kygjrm8pybgmdpYpybgmdp,af');" class="u-email email">radiofr(at)radiofr.ch</a></div>
    </div>
    <div class="col col-25">
        <div id="footernav" class="section">
            <h3>Menu</h3><div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/emissions.html">Emissions</a></li><li><a href="fribourg/info.html">Info</a></li><li><a href="fribourg/sport.html">Sport</a></li><li><a href="fribourg/musique.html">Musique</a></li><li><a href="fribourg/reecouter.html">Réécouter</a></li><li><a href="fribourg/interactif.html">Interactif</a></li><li class="last"><a href="fribourg/la-radio.html">La Radio</a></li></ul></div>
        </div>
    </div>
    <div class="col col-50">
        <div id="waves"><div class="col col-50"><div class="section">                <h3>Sur les ondes</h3>
                <ul>
                <li><span class="wave">FM 89.4</span><span class="label toupper">Canton de Fribourg</span></li>
                <li><span class="wave">FM 95.0</span><span class="label toupper">Charmey et environs</span></li>
                <li><span class="wave">FM 88.4</span><span class="label toupper">Estavayer-le-lac</span></li>
                <li><span class="wave">FM 106.1</span><span class="label toupper">Fribourg Ville</span></li>
                <li><span class="wave">FM 92.9</span><span class="label toupper">Givisiez / Granges-Paccot</span></li>
                <li><span class="wave">FM 106.0</span><span class="label toupper">Payerne</span></li>
                <li><span class="wave">FM 94.2</span><span class="label toupper">Veveyse / Chatel-st-Denis</span></li>
                </ul></div><div class="section">                <h3>Sur le câble</h3>
                <ul>
                <li><span class="wave">107.05</span><span class="label">CABLECOM Broye</span></li>
                <li><span class="wave">90.85</span><span class="label">CABLECOM Fribourg</span></li>
                <li><span class="wave">90.85</span><span class="label">GRUYERE ENERGIE</span></li>
                </ul></div></div><div class="section col col-50 dab">            <h3>Sur DAB+</h3>
            <ul>
            <li><span class="label toupper">RadioFr. Fribourg</span></li>
            <li><span class="label toupper">RadioFr. Freiburg</span></li>
            <li><span class="label toupper">RadioFr. Music</span></li>
            </ul></div></div>
    </div>
    <div class="clearfix"></div>
</div>
<div id="copyright">
    <div class="sl">www.radiofr.ch</div><div class="cr">&copy; 2017 Copyright Radio Fribourg &#124; Freiburg SA</div>
</div>

    </footer>
</section>
<div id="skyscraper" class="s-desktop">
    <div class="ads" data-host="revive.mediapub.ch" data-zone="6" ></div>
</div>
<div id="s-desktop" class="s-desktop"></div>

<!--[if lt IE 9]><script src="/fileadmin/sites/radiofr/themes/default/js/html5shiv.js?1395766265" type="text/javascript"></script><![endif]-->
<script src="/typo3temp/assets/compressed/merged-22bd696a4d96c71e7603059c886924b2-7c4a8334160d3994e49209ab3a3a8348.js.gzip?1482942911" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-10529dd7dbf130660f2bd2e89207f6cf-d67092d41f7609a85a349178c2332f0f.js.gzip?1482814264" type="text/javascript"></script>


</body>
</html>