<!DOCTYPE html>
<html lang="fr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Integration: Code-Source (www.code-source.ch)

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="http://www.radiofr.ch/">


<meta name="generator" content="TYPO3 CMS">
<meta name="google" content="notranslate">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="google-site-verification" content="48WpwNcO3UY--4WUp2e5i-jvNkKxOESRkMVSOOB7EqU">


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Montserrat:400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/7ed9000ec3-0fc804fa2fd34eb53ce1424e6b349d7e.css.gzip?1482825155" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-dd1d5584b9e03eca91a74ae12665eaeb-87b79279b4bf5ec2dad29dd30174db8f.css.gzip?1486416962" media="all">






<title>Radio Fribourg - FR - Rien à faire pour Gottéron à Zurich</title>

<meta property="og:title" content="Radio Fribourg" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />

<meta name="geo.region" content="CH-FR" />
<meta name="geo.placename" content="Fribourg" />
<meta name="geo.position" content="46.804222;7.153744" />
<meta name="ICBM" content="46.804222, 7.153744" />

<meta name="description" content="Site officiel de Radio Fribourg / Freiburg" />
<meta name="keywords" content="radio, suisse romande, fribourg, live" />
<meta name="author" content="Radio Fribourg / Freiburg SA" />
<meta name="copyright" content="Radio Fribourg / Freiburg SA" />
<meta name="robots" content="index,follow" />

<meta name="DC.title" content="Radio Fribourg" />
<meta name="DC.date" content="2017-02-25" />
<meta name="DC.identifier" content="http://www.radiofr.ch/fribourg.html#up-6" />
<meta name="DC.language" content="fr" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed pour Radio Fribourg" href="http://www.radiofr.ch/fribourg/rss.xml?rss=news-fr">
</head>
<body>
<section id="page">
    <header id="header">
        
    <div id="headertop">
    <nav id="radios">
        <ul><li><a href="fribourg.html" class="active"><span class="s-desktop">Radio Fribourg</span><span class="s-mobile">FR</span></a></li><li><a href="freiburg.html"><span class="s-desktop">Radio Freiburg</span><span class="s-mobile">DE</span></a></li><li class="last"><a href="http://www.mediapub.ch/index.html" target="_blank"><span class="s-desktop">MediaPub regie publicitaire</span><span class="s-mobile">MediaPub</span></a></li></ul>
    </nav>
    <div id="banner" class="s-desktop">
        <div class="ads" data-host="revive.mediapub.ch" data-zone="4" ></div>
    </div>
</div>
<div id="headercenter">
    <div id="logo">
        <a href="fribourg.html"><img src="fileadmin/sites/radiofr/themes/default/img/logo-fribourg-invert.png" width="386" height="162"   alt="Logo" ></a>
    </div>
    <nav id="shortcuts">
        <div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/reecouter.html"><i class="fa fa-rss-square"></i></a></li><li><a href="nc/fribourg/la-radio/contact.html"><i class="fa fa-envelope-square"></i></a></li><li><a href="https://www.facebook.com/radiofrfribourg" title="Suivez-nous sur Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li><a href="https://twitter.com/FribourgInfo" title="Suivez-nous sur Facebook" target="_blank"><i class="fa fa-twitter-square"></i></a></li><li><a href="https://www.instagram.com/radiofribourg_officiel" title="Suivez-nous sur Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.snapchat.com/add/radiofribourg_officiel" title="Suivez-nous sur Snapchat" target="_blank"><i class="fa fa-snapchat-square"></i></a></li><li>            <a href="javascript:void(0)" class="whatsapp">
                <i class="fa fa-whatsapp"></i>
                <span>079 127 70 60</span>
            </a></li></ul></div>
    </nav>
    <div id="headercontent">
        
    </div>
    <div id="searchbox" class="s-desktop">
        <div class="delayed-content" data-cache="1" data-delay="500" data-url="fribourg/searchbox.tmpl" data-callback="window.indexed_search_autocomplete_load" data-nospin="1"></div>
    </div>
    <div id="icons" class="s-desktop">
        
    </div>
</div>
<nav id="menu">
    <div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/emissions.html">Emissions</a><ul><li><a href="fribourg/emissions/le-big-morning.html">Le Big Morning</a></li><li><a href="fribourg/emissions/cest-que-du-bonheur.html">C'est que du bonheur</a></li><li><a href="fribourg/emissions/le-12-16.html">Le 12-16</a></li><li><a href="fribourg/emissions/le-16-20.html">Le 16-20</a></li><li><a href="fribourg/emissions/week-end.html">Week-end</a></li><li><a href="fribourg/emissions/unimix.html">Unimix</a></li><li class="last"><a href="fribourg/emissions/globe-trotting.html">Globe-trotting</a></li></ul></li><li><a href="fribourg/info.html">Info</a><ul><li><a href="fribourg/info/eclairages.html">Éclairages</a></li><li><a href="fribourg/info/linvite-du-mercredi.html">L'invité du mercredi</a></li><li><a href="fribourg/info/effervescence.html">Effervescence</a></li><li><a href="fribourg/info/les-series.html">Les séries</a></li><li><a href="fribourg/info/votations.html">Votations</a></li><li><a href="fribourg/info/elections.html">Elections</a></li><li class="last"><a href="fribourg/info/news.html">News</a></li></ul></li><li><a href="fribourg/sport.html">Sport</a><ul><li><a href="fribourg/sport/actualites.html">Actualités</a></li><li><a href="fribourg/sport/samedi-sport.html">Samedi sport</a></li><li><a href="fribourg/sport/droit-au-but.html">Droit au but</a></li><li><a href="fribourg/sport/fribourg-gotteron.html">Fribourg-Gottéron</a></li><li class="last"><a href="fribourg/sport/galerie-photos.html">Galerie photos</a></li></ul></li><li><a href="fribourg/musique.html">Musique</a><ul><li><a href="fribourg/emissions/week-end/le-compte-a-rebours.html">Le compte à rebours</a></li><li><a href="fribourg/musique/clubbin-chart.html">Clubbin Chart</a></li><li><a href="fribourg/emissions/cest-que-du-bonheur/decalage-horaire.html">Décalage horaire</a></li><li><a href="fribourg/musique/club-factory.html">Club Factory</a></li><li><a href="nc/fribourg/emissions/week-end/moon-night-jam.html">Moon Night Jam</a></li><li><a href="fribourg/musique/le-choc-pop-rock.html">Le Choc pop-rock</a></li><li><a href="fribourg/musique/le-choc-de-lenclume.html">Le Choc de l'Enclume</a></li><li><a href="fribourg/musique/urban-selection.html">Urban Selection</a></li><li><a href="fribourg/emissions/week-end/chantons-francais.html">Chantons Français</a></li><li class="last"><a href="fribourg/musique/fiesta-mix-latino.html">Fiesta Mix Latino</a></li></ul></li><li><a href="fribourg/reecouter.html">Réécouter</a><ul><li><a href="fribourg/reecouter.html">Podcasts</a></li><li class="last"><a href="fribourg/reecouter/recherche-de-titre.html">Recherche de titre</a></li></ul></li><li><a href="fribourg/interactif.html">Interactif</a><ul><li><a href="fribourg/interactif/evenements.html">Evènements</a></li><li><a href="fribourg/interactif/interviews-dartistes.html">Interviews d'artistes</a></li><li><a href="fribourg/interactif/concours.html">Concours</a></li><li><a href="fribourg/interactif/lagenda.html">L'Agenda</a></li><li class="last"><a href="fribourg/interactif/les-petites-annonces.html">Les petites annonces</a></li></ul></li><li class="last"><a href="fribourg/la-radio.html">La Radio</a><ul><li><a href="fribourg/la-radio/lequipe.html">L'équipe</a></li><li><a href="fribourg/la-radio/frequences.html">Fréquences</a></li><li><a href="fribourg/la-radio/communiques.html">Communiqués</a></li><li><a href="nc/fribourg/la-radio/jobs.html">Jobs</a></li><li><a href="http://www.mediapub.ch">Mediapub</a></li><li><a href="fribourg/la-radio/histoire-radiofr.html">Histoire RadioFr.</a></li><li><a href="fribourg/la-radio/quality-management.html">Quality Management</a></li><li class="last"><a href="nc/fribourg/la-radio/contact.html">Contact</a></li></ul></li></ul></div>
</nav>
<div id="flashnews">
    <div class="delayed-content" data-cache="1" data-delay="15" data-nospin="1" data-url="http://www.radiofr.ch/fribourg/flashnews.tmpl"></div>
</div>

<div id="aside-social"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;u=http%3A%2F%2Fwww.radiofr.ch%2Ffribourg%2Fexternal-share.html%3Ftitle%3DRadio%2520Fribourg%26description%3DRadio%2520Fribourg%2520-%2520Radio%2520Fribourg%26image%3Dhttp%253A%252F%252Fwww.radiofr.ch%252Ffileadmin%252F_processed_%252F3%252F6%252Fcsm_rfr_generique_284x248_452b40a67f.jpg', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-facebook"></i></a><a href="javascript:void(0)" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.radiofr.ch%2Ffribourg%2Fexternal-share.html%3Ftitle%3DRadio%2520Fribourg%26description%3DRadio%2520Fribourg%2520-%2520Radio%2520Fribourg%26image%3Dhttp%253A%252F%252Fwww.radiofr.ch%252Ffileadmin%252F_processed_%252F3%252F6%252Fcsm_rfr_generique_284x248_452b40a67f.jpg', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-google-plus"></i></a><a href="javascript:void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=Allez%20voir%20sur%20Radio-Fribourg%3A&amp;url=http://www.radiofr.ch/fribourg.html', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-twitter"></i></a></div>

    </header>
    <div id="detail-news-box" ><div class="cols"><div class="col col-50"><div class="detail"><span class="close">x</span><div class="header"><h2 class="title">Rien à faire pour Gottéron à Zurich</h2><div class="date">24/02/2017</div><div class="clearfix"></div></div><div class="rte"><p class="bodytext">Il y avait une classe de différence&nbsp;ce vendredi&nbsp;entre Fribourg-Gottéron et les Zurich Lions. Combattifs, les Dragons ont bien résisté face au deuxième du classement. Ce dernier n’a toutefois pas eu à forcer son talent pour s’imposer 3 à 1 lors de l’avant-dernière journée de la saison régulière. Inti Pestoni puis Robert Nilsson à deux reprises ont concrétisé la domination zurichoise. Seul Nathan Marchon – pour son premier but en ligue A – a pu leur répondre. Au terme de cette soirée, Gottéron est certain de finir onzième de la saison régulière. Les Dragons ont cependant perdu des plumes par rapport à leur rivaux Kloten et Langnau qui possèdent désormais onze longueurs d’avance. </p>
<p class="bodytext">Interview: L'entraîneur de Gottéron Larry Huras revient sur la prestation de la ligne qui a marqué</p></div></div></div></div></div>
    <div id="main">
        
    <div id="c11" class="csc-default"><div class="cols"><div class="col col-50 col-f"><div id="c22" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    
                                            
                                                    
                                                            <div class="news-slider content-slider" data-delay="10000">
                                                                <div class="items">
                                                                    
                                                                        


<div class="item news-with-detail first-child">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/interactif/concours/disco-80.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Concours_2017/Disco_80/radiofr-banner-disco80ties-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing concours Disco 80
        </h2>
        <div class="date">
            02.02.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/interactif/concours/disco-80.html"
             data-title="Teasing concours Disco 80"
             data-description="&amp;nbsp;"
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">&nbsp;</p>
            </div>
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Teasings_bandeau_defilant/2017/Reseaux_sociaux/radiofr-banner-web-reseauxsociaux-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing réseaux sociaux (permantent)
        </h2>
        <div class="date">
            02.02.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg.html"
             data-title="Teasing réseaux sociaux (permantent)"
             data-description="&amp;nbsp;"
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">&nbsp;</p>
            </div>
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="nc/fribourg/interactif/concours/fribourg-olympic.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Concours_2014-15/FR_Olympic/radiofr_banner_fob_concours_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Fribourg Olympic
        </h2>
        <div class="date">
            18.08.2016
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/nc/fribourg/interactif/concours/fribourg-olympic.html"
             data-title="Fribourg Olympic"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="nc/fribourg/emissions/le-big-morning/joyeux-nanniversaire.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Programme/Le_Big_Morning/Joyeux_n_anniversaire/radiofr-banner-joyeuxnanniversaire-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style=""> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    Joyeux Nanniversaire
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Inscrivez-vous par ici!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Joyeux Nanniversaire
        </h2>
        <div class="date">
            02.12.2015
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/nc/fribourg/emissions/le-big-morning/joyeux-nanniversaire.html"
             data-title="Joyeux Nanniversaire"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Inscrivez-vous par ici!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                </div>
                                                                <div class="navigation">
                                                                    <i class="fa fa-chevron-circle-left prev"></i>
                                                                    <i class="fa fa-chevron-circle-right next"></i>
                                                                </div>
                                                            </div>
                                                        
                                                
                                        
                                
                        
                </div>
            </div>
        

</div><div id="c23" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    
                                            
                                                    
                                                            
                                                                    
                                                                            
                                                                                

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/2/24/incendie-sans-gravite-a-lhfr.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/INFO_NEWS_FRI_FREI/Unternehmungen_Entreprises_fribourgeoises/HFR/140630_HFR_590x248.JPG" width="590" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/2/24/incendie-sans-gravite-a-lhfr.html">
                <span title="Incendie sans gravité à l&#039;HFR">
                    Incendie sans gravité à l&#039;HFR
                </span>
            </a>
        </h3>
        <span class="date">
            24.02.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Selon nos informations, un départ de feu s’est produit au premier étage de l’HFR, dans le service de radiologie. </p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Incendie sans gravité à l&#039;HFR
        </h2>
        <div class="date">
            24.02.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/2/24/incendie-sans-gravite-a-lhfr.html"
             data-title="Incendie sans gravité à l&#039;HFR"
             data-description=" Les pompiers sont intervenus ce matin à l’Hôpital cantonal de Fribourg. Selon nos informations, un..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext"> Les pompiers sont intervenus ce matin à l’Hôpital cantonal de Fribourg. Selon nos informations, un départ d’incendie s’est produit au premier étage de l’HFR, dans le service de radiologie. C’est un tuyau qui a pris feu dans une zone en travaux. L’incident a pu être maîtrisé sans nécessiter d’évacuation. Personne n’a été blessé, mais le dispositif d’intervention était important, vu le site sensible que représente l’hôpital. </p>
            </div>
        
</div>
</acticle>

                                                                            
                                                                        
                                                                
                                                        
                                                
                                        
                                
                        
                </div>
            </div>
        

</div></div><div class="col col-50 col-l"><div id="c19" class="csc-default"><div id="onair" class="s-desktop"><div class="onair-listen"><div class="live"><a href="javascript:void(0)" onclick="window.open('http://playerf.radiofr.ch/', '_blank', 'width=320,height=600,resizable=0,menubar=0,location=0,status=0,toolbar=0')"><i class="fa fa-play"></i>Ecoutez RadioFr.</a></div></div><div class="onair-now"><h2>En ce moment</h2><div class="onair-now-content"><div class="delayed-content" data-refresh="120000" data-cache="1" data-delay="100" data-url="http://www.radiofr.ch/fribourg/emission.tmpl"></div></div></div><div class="onair-play"><h2>On air<span class="clock"></span></h2><div class="delayed-content" data-refresh="30000" data-cache="1" data-delay="50" data-url="http://www.radiofr.ch/fribourg/bilboard.tmpl"></div></div><div class="onair-infos"><div class="contact"><div class="mail"><i class="fa fa-envelope"></i><a href="javascript:linkTo_UnCryptMailto('kygjrm8ylgkyrgmlYpybgmdp,af');">Mail au studio</a></div><div class="phone"><i class="fa fa-phone"></i><a href="">026 351 51 00</a></div></div>

        <div class="tx-cdsrc-jsoncobj">
            
    <div class="meteo" title="Meteotest"><a href="http://www.meteotest.ch/fr/wetterprognosen/prognosen_schweiz/temps_local/#Fribourg" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/meteo/meteotest/1.png" width="90" height="55"   alt="" ><span>7&deg;</span></a></div>
    

        </div>
    </div></div></div></div><div class="clearfix"></div></div></div><div id="c9" class="csc-default"><div class="cols"><div class="col col-50 col-f"><div id="c24" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    <div class="cols cols-i">
                                        
                                                
                                                    
                                                        <div class="col col-50 col-f">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/2/24/lagglo-ne-veut-pas-dun-bus-sans-chauffeur.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/_processed_/6/7/csm_Agglo_05.12.14_39937e3de7.jpg" width="284" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/2/24/lagglo-ne-veut-pas-dun-bus-sans-chauffeur.html">
                <span title="L&#039;Agglo ne veut pas d&#039;un bus sans chauffeur">
                    L&#039;Agglo ne veut pas d&#039;un bus sans chauffeur
                </span>
            </a>
        </h3>
        <span class="date">
            24.02.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">L’Agglo refuse de lancer une étude de faisabilité pour une navette de bus sans chauffeur.</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            L&#039;Agglo ne veut pas d&#039;un bus sans chauffeur
        </h2>
        <div class="date">
            24.02.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/2/24/lagglo-ne-veut-pas-dun-bus-sans-chauffeur.html"
             data-title="L&#039;Agglo ne veut pas d&#039;un bus sans chauffeur"
             data-description="L’Agglo refuse de lancer une étude de faisabilité pour une navette de bus sans chauffeur reliant..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">L’Agglo refuse de lancer une étude de faisabilité pour une navette de bus sans chauffeur reliant Bourguillon à la Planche-Supérieure, à Fribourg. Jeudi soir, le Conseil d’agglomération a rejeté largement un postulat dans ce sens. Selon lui, il faut déjà attendre les résultats des études pilotes menées en ce moment à Sion, et prochainement à Marly. En revanche, le Conseil d’agglomération a approuvé un crédit complémentaire de 390'000 francs pour l’élaboration du PA3, le projet d’agglomération de 3e génération. Les 710'000 francs prévus initialement étaient sous-estimés par rapport aux ambitions du PA3, notamment en matière de communication avec les communes, de traduction et d’impression des documents. </p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                
                                                    
                                                        <div class="col col-50  col-l">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/2/24/villars-sur-glane-referendum-de-la-droite.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/_processed_/d/9/csm_15-11-11_Administration_VSG_www.villars-sur-glane.ch_6d24da2fe3.jpg" width="284" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/2/24/villars-sur-glane-referendum-de-la-droite.html">
                <span title="Villars-sur-Glâne: référendum de la droite">
                    Villars-sur-Glâne: référendum de la droite
                </span>
            </a>
        </h3>
        <span class="date">
            24.02.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Les quatre partis bourgeois veulent que la hausse de la contribution immobilière soit soumise au peuple.</p>
<p class="bodytext">&nbsp;</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Villars-sur-Glâne: référendum de la droite
        </h2>
        <div class="date">
            24.02.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/2/24/villars-sur-glane-referendum-de-la-droite.html"
             data-title="Villars-sur-Glâne: référendum de la droite"
             data-description="Les partis bourgeois de Villars-sur-Glâne lancent un référendum contre la hausse de la contribution..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Les partis bourgeois de Villars-sur-Glâne lancent un référendum contre la hausse de la contribution immobilière. Le PDC, le PLR, le PVL et l’UDC s’opposent à l’augmentation de cette taxe qui passera, dès le 1er avril, de 2,5 à 3 ‰. Cette décision, prise le 9 février par le Conseil général, ne touche qu’une frange de la population. Selon la droite, elle doit donc être soumise au peuple. Un vrai programme d’économies doit être envisagé en priorité par l’exécutif de Villars-sur-Glâne avant de recourir à des hausses d’impôt ou de taxe, estiment encore les référendaires. Ils ont jusqu’au 20 mars pour récolter les quelque 830 signatures nécessaires.<br /><br /> </p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                        
                                                            <div class="clearfix"></div></div><div class="cols cols-i content-mtop">
                                                        
                                                    
                                                
                                            
                                        <div class="clearfix"></div>
                                    </div>
                                
                        
                </div>
            </div>
        

</div><div id="c25" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    <div class="cols cols-i">
                                        
                                                
                                                    
                                                        <div class="col col-50 col-f">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/2/24/rien-a-faire-pour-gotteron-a-zurich.html">
            



        
                <img src="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/Gotteron/2016_2017/Actions/160920_HCFG-SCB_action_06.png" width="284" height="248" alt="" />
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">Sport</div>

        </div>
        
    <div class="news-player">
        <div id="jplayer-podcast-22796" class="jplayer" data-media="audio" data-mp3="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170225_Larry_Huras.mp3">|</div>
        <div id="jplayer-podcast-22796-container" class="jplayer-container">
            <div class="jp-type-single">
                <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                                <li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
                                <li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
                        </ul>
                </div>
            </div>
        </div>
        <a href="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170225_Larry_Huras.mp3" target="_blank" class="download"><i class="fa fa-download"></i></a>
    </div>

        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/2/24/rien-a-faire-pour-gotteron-a-zurich.html">
                <span title="Rien à faire pour Gottéron à Zurich">
                    Rien à faire pour Gottéron à Zurich
                </span>
            </a>
        </h3>
        <span class="date">
            24.02.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Les Dragons ont perdu 3 à 1 au Hallenstadion lors de l'avant-dernière journée de la saison régulière.</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Rien à faire pour Gottéron à Zurich
        </h2>
        <div class="date">
            24.02.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/2/24/rien-a-faire-pour-gotteron-a-zurich.html"
             data-title="Rien à faire pour Gottéron à Zurich"
             data-description="Il y avait une classe de différence&amp;nbsp;ce vendredi&amp;nbsp;entre Fribourg-Gottéron et les Zurich Lions...."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Il y avait une classe de différence&nbsp;ce vendredi&nbsp;entre Fribourg-Gottéron et les Zurich Lions. Combattifs, les Dragons ont bien résisté face au deuxième du classement. Ce dernier n’a toutefois pas eu à forcer son talent pour s’imposer 3 à 1 lors de l’avant-dernière journée de la saison régulière. Inti Pestoni puis Robert Nilsson à deux reprises ont concrétisé la domination zurichoise. Seul Nathan Marchon – pour son premier but en ligue A – a pu leur répondre. Au terme de cette soirée, Gottéron est certain de finir onzième de la saison régulière. Les Dragons ont cependant perdu des plumes par rapport à leur rivaux Kloten et Langnau qui possèdent désormais onze longueurs d’avance. </p>
<p class="bodytext">Interview: L'entraîneur de Gottéron Larry Huras revient sur la prestation de la ligne qui a marqué</p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                
                                                    
                                                        <div class="col col-50  col-l">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/2/19/olympic-a-nouveau-leader.html">
            



        
                <img src="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/Fribourg_Olympic/Logo_Freiburg_Olympic_284x248.jpg" width="284" height="248" alt="" />
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">Sport</div>

        </div>
        
    <div class="news-player">
        <div id="jplayer-podcast-22668" class="jplayer" data-media="audio" data-mp3="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170220_-_Dusan_Mladjan__19___.MP3">|</div>
        <div id="jplayer-podcast-22668-container" class="jplayer-container">
            <div class="jp-type-single">
                <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                                <li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
                                <li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
                        </ul>
                </div>
            </div>
        </div>
        <a href="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170220_-_Dusan_Mladjan__19___.MP3" target="_blank" class="download"><i class="fa fa-download"></i></a>
    </div>

        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/2/19/olympic-a-nouveau-leader.html">
                <span title="Olympic à nouveau leader">
                    Olympic à nouveau leader
                </span>
            </a>
        </h3>
        <span class="date">
            19.02.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Emmené par un excellent Troran Brown, Fribourg s'est imposé avec la manière (89-74) dans l'antre de son dauphin du dernier...</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Olympic à nouveau leader
        </h2>
        <div class="date">
            19.02.2017
        </div>
        <div class="social"
             data-wrapper="fribourg/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/2/19/olympic-a-nouveau-leader.html"
             data-title="Olympic à nouveau leader"
             data-description="Fribourg Olympic est à nouveau leader du championnat.&amp;nbsp;En déplacement à Neuchâtel, les hommes de..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p style="margin: 0cm 0cm 0pt; text-align: justify;" class="bodytext"><span lang="FR">Fribourg Olympic est à nouveau leader du championnat.&nbsp;</span><span lang="FR">En déplacement à Neuchâtel, les hommes de Petar Aleksic se sont imposés de 15 points. Le score 89 à 74. Dominateur au rebond, Olympic a fait la différence entre la 17<sup>ème</sup> et 27<sup>ème</sup> minute. Les Fribourgeois ont également pu s’appuyer sur leur nouveau meneur américain, Trorane Brown, auteur de 23 points.&nbsp;</span><span style="mso-ansi-language: FR-CH;">Au classement, Fribourg est leader avec 2 points d’avance sur Monthey qui compte un match de moins. Olympic a désormais deux semaines pour préparer la venue de Winterthur.</span></p>
<p style="margin: 0cm 0cm 0pt; text-align: justify;" class="bodytext"><span style="mso-ansi-language: FR-CH;"></span></p>
<p style="margin: 0cm 0cm 0pt; text-align: justify;" class="bodytext"><span style="mso-ansi-language: FR-CH;">Réaction : Dusan Mladjan, arrière d'Olympic</span></p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                        
                                                            <div class="clearfix"></div></div><div class="cols cols-i content-mtop">
                                                        
                                                    
                                                
                                            
                                        <div class="clearfix"></div>
                                    </div>
                                
                        
                </div>
            </div>
        

</div></div><div class="col col-25"><div id="c8414" class="csc-default color-box blue-box"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Réécoutez les infos!</h1></div>

        <div class="tx-cdsrc-jsoncobj">
            
    <div class="podcasts paginate" data-noresize="1">
                            <div class="p-pages">
                                <div class="p-page first"><div class="podcast"><div class="title">[24.02.2017]<span class="wrap" title="Journal du soir">Journal du soir</span></div><div class="comment"></div><div id="jplayer-podcast-39747" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/cd8850ca31957afa6e2d26ac5ae5b09c.mp3" data-m4a="http://podcasts.radiofr.ch/cd8850ca31957afa6e2d26ac5ae5b09c.aac" data-title="Journal du soir">play</div>
                        <div id="jplayer-podcast-39747-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/cd8850ca31957afa6e2d26ac5ae5b09c.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+du+soir" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[24.02.2017]<span class="wrap" title="Journal de la mi-journée">Journal de la mi-journée</span></div><div class="comment"></div><div id="jplayer-podcast-39735" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/cf5608b7076a7fd2e29ac0807e3a8287.mp3" data-m4a="http://podcasts.radiofr.ch/cf5608b7076a7fd2e29ac0807e3a8287.aac" data-title="Journal de la mi-journée">play</div>
                        <div id="jplayer-podcast-39735-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/cf5608b7076a7fd2e29ac0807e3a8287.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+la+mi-journ%C3%A9e" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[24.02.2017]<span class="wrap" title="Journal de 8h00">Journal de 8h00</span></div><div class="comment"></div><div id="jplayer-podcast-39721" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/9635193c39cf71686315a71d97fb2c81.mp3" data-m4a="http://podcasts.radiofr.ch/9635193c39cf71686315a71d97fb2c81.aac" data-title="Journal de 8h00">play</div>
                        <div id="jplayer-podcast-39721-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/9635193c39cf71686315a71d97fb2c81.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+8h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[24.02.2017]<span class="wrap" title="Journal de 7h00">Journal de 7h00</span></div><div class="comment"></div><div id="jplayer-podcast-39715" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/41b1d9ed3f686ef6f891821a1bbccc6c.mp3" data-m4a="http://podcasts.radiofr.ch/41b1d9ed3f686ef6f891821a1bbccc6c.aac" data-title="Journal de 7h00">play</div>
                        <div id="jplayer-podcast-39715-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/41b1d9ed3f686ef6f891821a1bbccc6c.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+7h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[24.02.2017]<span class="wrap" title="Journal de 6h00">Journal de 6h00</span></div><div class="comment"></div><div id="jplayer-podcast-39709" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/bb3fc49768cd99dd31939cf38ef3f7fd.mp3" data-m4a="http://podcasts.radiofr.ch/bb3fc49768cd99dd31939cf38ef3f7fd.aac" data-title="Journal de 6h00">play</div>
                        <div id="jplayer-podcast-39709-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/bb3fc49768cd99dd31939cf38ef3f7fd.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+6h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="clearfix"></div></div>
                            </div>
                            <div class="p-navigation"><i class="fa fa-arrow-left previous"></i><span class="current">1</span><i class="fa fa-arrow-right next"></i></div>
                        </div>
    

        </div>
    </div><div id="c29" class="csc-default"><div class="s-desktop">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiofrfribourg&tabs=timeline&width=284&height=354&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=246865931996964" width="100%" height="354" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div></div><div id="c8411" class="csc-default"><div class="s-desktop"><a class="twitter-timeline" href="https://twitter.com/twitter" data-widget-id="464038646627053568" height="250" width="896">Tweeter à @FribourgInfo</a></div>
</div></div><div class="col col-25 col-l"><div id="c376" class="csc-default"><a href="javascript:void(0)" onclick="window.open('http://playerf.radiofr.ch/?channel=rfrmusic', '_blank', 'width=320,height=600,resizable=0,menubar=0,location=0,status=0,toolbar=0')"><div class="csc-default csc-short"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_webradiorfrmusic_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></div></a><div class="csc-default csc-short"><a href="https://itunes.apple.com/ch/app/radiofr./id310182096?l=fr&amp;mt=8" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_iphone_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="https://play.google.com/store/apps/details?id=com.radiofribourg.radiofr&amp;hl=fr" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_android_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="fribourg/galeries-photos-videos.html"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_photos_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="fribourg/webcams.html"><img src="fileadmin/sites/radiofr/themes/default/img/radiofr-banner-webcammeteo-284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default"><a href="fribourg/interactif/concours.html"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_concours1_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default"><div id="square"><div class="ads" data-host="revive.mediapub.ch" data-zone="5" ></div></div></div></div></div><div class="clearfix"></div></div></div>

    </div>
    <footer id="footer">
        
    <div id="footertop" class="cols s-desktop">
    <div class="col col-25">
        <img src="fileadmin/_processed_/d/4/csm_footer-logo-fribourg_414d1cd669.png" width="218" height="94"   alt="" ><div class="h-card vcard">                <span class="p-name fn">RadioFr. Fribourg</span>
                <span class="p-adr h-adr adr">
                    <span class="adr-pc">
                        <span class="p-street-address street-address">Rue de Romont 35</span>
                        <span class="p-post-office-box post-office-box">Case postale 1312</span>
                    </span>
                    <span class="p-postal-code postal-code">CH-1701</span>
                    <span class="p-locality locality">Fribourg</span>
                </span><span class="p-tel tel">Tél <a href="">+41 26 351 51 00</a></span><span class="p-tel-fax tel-fax">Fax +41 26 351 51 01</span><a href="javascript:linkTo_UnCryptMailto('kygjrm8pybgmdpYpybgmdp,af');" class="u-email email">radiofr(at)radiofr.ch</a></div>
    </div>
    <div class="col col-25">
        <div id="footernav" class="section">
            <h3>Menu</h3><div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/emissions.html">Emissions</a></li><li><a href="fribourg/info.html">Info</a></li><li><a href="fribourg/sport.html">Sport</a></li><li><a href="fribourg/musique.html">Musique</a></li><li><a href="fribourg/reecouter.html">Réécouter</a></li><li><a href="fribourg/interactif.html">Interactif</a></li><li class="last"><a href="fribourg/la-radio.html">La Radio</a></li></ul></div>
        </div>
    </div>
    <div class="col col-50">
        <div id="waves"><div class="col col-50"><div class="section">                <h3>Sur les ondes</h3>
                <ul>
                <li><span class="wave">FM 89.4</span><span class="label toupper">Canton de Fribourg</span></li>
                <li><span class="wave">FM 95.0</span><span class="label toupper">Charmey et environs</span></li>
                <li><span class="wave">FM 88.4</span><span class="label toupper">Estavayer-le-lac</span></li>
                <li><span class="wave">FM 106.1</span><span class="label toupper">Fribourg Ville</span></li>
                <li><span class="wave">FM 92.9</span><span class="label toupper">Givisiez / Granges-Paccot</span></li>
                <li><span class="wave">FM 106.0</span><span class="label toupper">Payerne</span></li>
                <li><span class="wave">FM 94.2</span><span class="label toupper">Veveyse / Chatel-st-Denis</span></li>
                </ul></div><div class="section">                <h3>Sur le câble</h3>
                <ul>
                <li><span class="wave">107.05</span><span class="label">CABLECOM Broye</span></li>
                <li><span class="wave">90.85</span><span class="label">CABLECOM Fribourg</span></li>
                <li><span class="wave">90.85</span><span class="label">GRUYERE ENERGIE</span></li>
                </ul></div></div><div class="section col col-50 dab">            <h3>Sur DAB+</h3>
            <ul>
            <li><span class="label toupper">RadioFr. Fribourg</span></li>
            <li><span class="label toupper">RadioFr. Freiburg</span></li>
            <li><span class="label toupper">RadioFr. Music</span></li>
            </ul></div></div>
    </div>
    <div class="clearfix"></div>
</div>
<div id="copyright">
    <div class="sl">www.radiofr.ch</div><div class="cr">&copy; 2017 Copyright Radio Fribourg &#124; Freiburg SA</div>
</div>

    </footer>
</section>
<div id="skyscraper" class="s-desktop">
    <div class="ads" data-host="revive.mediapub.ch" data-zone="6" ></div>
</div>
<div id="s-desktop" class="s-desktop"></div>

<!--[if lt IE 9]><script src="/fileadmin/sites/radiofr/themes/default/js/html5shiv.js?1395766265" type="text/javascript"></script><![endif]-->
<script src="/typo3temp/assets/compressed/merged-7cd5091fa878840bfd2ab4818d017b5d-e8d90908534025ca8a969c4cd51daf6b.js.gzip?1486415900" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-10529dd7dbf130660f2bd2e89207f6cf-d67092d41f7609a85a349178c2332f0f.js.gzip?1482814264" type="text/javascript"></script>


</body>
</html>