<!DOCTYPE html>
<html lang="fr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Integration: Code-Source (www.code-source.ch)

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="http://www.radiofr.ch/">


<meta name="generator" content="TYPO3 CMS">
<meta name="google" content="notranslate">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="google-site-verification" content="48WpwNcO3UY--4WUp2e5i-jvNkKxOESRkMVSOOB7EqU">


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Montserrat:400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/bff1297d97-e80c97ff8361930b928f9959ae46ec54.css.gzip?1490018282" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-20a8418bb33ede75b8a131f2dfc20bfe-a93b3d1765869c013fca0334ff803dab.css.gzip?1493918013" media="all">






<title>Radio Fribourg - FR - Le retour des Helvètes attire 3000 visiteurs</title>

<meta property="og:title" content="Radio Fribourg" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />

<meta name="geo.region" content="CH-FR" />
<meta name="geo.placename" content="Fribourg" />
<meta name="geo.position" content="46.804222;7.153744" />
<meta name="ICBM" content="46.804222, 7.153744" />

<meta name="description" content="Site officiel de Radio Fribourg / Freiburg" />
<meta name="keywords" content="radio, suisse romande, fribourg, live" />
<meta name="author" content="Radio Fribourg / Freiburg SA" />
<meta name="copyright" content="Radio Fribourg / Freiburg SA" />
<meta name="robots" content="index,follow" />

<meta name="DC.title" content="Radio Fribourg" />
<meta name="DC.date" content="2017-05-08" />
<meta name="DC.identifier" content="http://www.radiofr.ch/fribourg.html#up-6" />
<meta name="DC.language" content="fr" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed pour Radio Fribourg" href="http://www.radiofr.ch/fribourg/rss.xml?rss=news-fr">
</head>
<body>
<section id="page">
    <header id="header">
        
    <div id="headertop">
    <nav id="radios">
        <ul><li><a href="fribourg.html" class="active"><span class="s-desktop">Radio Fribourg</span><span class="s-mobile">FR</span></a></li><li><a href="freiburg.html"><span class="s-desktop">Radio Freiburg</span><span class="s-mobile">DE</span></a></li><li class="last"><a href="http://www.mediapub.ch/index.html" target="_blank"><span class="s-desktop">MediaPub regie publicitaire</span><span class="s-mobile">MediaPub</span></a></li></ul>
    </nav>
    <div id="banner" class="s-desktop">
        <div class="ads" data-host="revive.mediapub.ch" data-zone="4" ></div>
    </div>
</div>
<div id="headercenter">
    <div id="logo">
        <a href="fribourg.html"><img src="fileadmin/sites/radiofr/themes/default/img/logo-fribourg-invert.png" width="386" height="162"   alt="Logo" ></a>
    </div>
    <nav id="shortcuts">
        <div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/reecouter.html"><i class="fa fa-rss-square"></i></a></li><li><a href="nc/fribourg/la-radio/contact.html"><i class="fa fa-envelope-square"></i></a></li><li><a href="https://www.facebook.com/radiofrfribourg" title="Suivez-nous sur Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li><a href="https://twitter.com/FribourgInfo" title="Suivez-nous sur Facebook" target="_blank"><i class="fa fa-twitter-square"></i></a></li><li><a href="https://www.instagram.com/radiofribourg_officiel" title="Suivez-nous sur Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.snapchat.com/add/radiofribourg_officiel" title="Suivez-nous sur Snapchat" target="_blank"><i class="fa fa-snapchat-square"></i></a></li><li>            <a href="javascript:void(0)" class="whatsapp">
                <i class="fa fa-whatsapp"></i>
                <span>079 127 70 60</span>
            </a></li></ul></div>
    </nav>
    <div id="headercontent">
        
    </div>
    <div id="searchbox" class="s-desktop">
        <div class="delayed-content" data-cache="1" data-delay="500" data-url="fribourg/searchbox.tmpl" data-callback="window.indexed_search_autocomplete_load" data-nospin="1"></div>
    </div>
    <div id="icons" class="s-desktop">
        
    </div>
</div>
<nav id="menu">
    <div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/emissions.html">Emissions</a><ul><li><a href="fribourg/emissions/le-big-morning.html">Le Big Morning</a></li><li><a href="fribourg/emissions/cest-que-du-bonheur.html">C'est que du bonheur</a></li><li><a href="fribourg/emissions/le-12-16.html">Le 12-16</a></li><li><a href="fribourg/emissions/le-16-20.html">Le 16-20</a></li><li><a href="fribourg/emissions/week-end.html">Week-end</a></li><li><a href="fribourg/emissions/unimix.html">Unimix</a></li><li class="last"><a href="fribourg/emissions/globe-trotting.html">Globe-trotting</a></li></ul></li><li><a href="fribourg/info.html">Info</a><ul><li><a href="fribourg/info/eclairages.html">Éclairages</a></li><li><a href="fribourg/info/linvite-du-mercredi.html">L'invité du mercredi</a></li><li><a href="fribourg/info/effervescence.html">Effervescence</a></li><li><a href="fribourg/info/les-series.html">Les séries</a></li><li><a href="fribourg/info/votations.html">Votations</a></li><li class="last"><a href="fribourg/info/news.html">News</a></li></ul></li><li><a href="fribourg/sport.html">Sport</a><ul><li><a href="fribourg/sport/actualites.html">Actualités</a></li><li><a href="fribourg/sport/samedi-sport.html">Samedi sport</a></li><li><a href="fribourg/sport/droit-au-but.html">Droit au but</a></li><li><a href="fribourg/sport/fribourg-gotteron.html">Fribourg-Gottéron</a></li><li class="last"><a href="fribourg/sport/galerie-photos.html">Galerie photos</a></li></ul></li><li><a href="fribourg/musique.html">Musique</a><ul><li><a href="fribourg/emissions/week-end/le-compte-a-rebours.html">Le compte à rebours</a></li><li><a href="fribourg/musique/clubbin-chart.html">Clubbin Chart</a></li><li><a href="fribourg/emissions/cest-que-du-bonheur/decalage-horaire.html">Décalage horaire</a></li><li><a href="fribourg/musique/club-factory.html">Club Factory</a></li><li><a href="nc/fribourg/emissions/week-end/moon-night-jam.html">Moon Night Jam</a></li><li><a href="fribourg/musique/le-choc-pop-rock.html">Le Choc pop-rock</a></li><li><a href="fribourg/musique/le-choc-de-lenclume.html">Le Choc de l'Enclume</a></li><li><a href="fribourg/musique/urban-selection.html">Urban Selection</a></li><li><a href="fribourg/emissions/week-end/chantons-francais.html">Chantons Français</a></li><li class="last"><a href="fribourg/musique/fiesta-mix-latino.html">Fiesta Mix Latino</a></li></ul></li><li><a href="fribourg/reecouter.html">Réécouter</a><ul><li><a href="fribourg/reecouter.html">Podcasts</a></li><li class="last"><a href="fribourg/reecouter/recherche-de-titre.html">Recherche de titre</a></li></ul></li><li><a href="fribourg/interactif.html">Interactif</a><ul><li><a href="fribourg/interactif/concours.html">Concours</a></li><li><a href="fribourg/interactif/events.html">Events</a></li><li><a href="fribourg/interactif/interviews-dartistes.html">Interviews d'artistes</a></li><li><a href="fribourg/interactif/lagenda.html">L'Agenda</a></li><li class="last"><a href="fribourg/interactif/les-petites-annonces.html">Les petites annonces</a></li></ul></li><li class="last"><a href="fribourg/la-radio.html">La Radio</a><ul><li><a href="fribourg/la-radio/lequipe.html">L'équipe</a></li><li><a href="fribourg/la-radio/frequences.html">Fréquences</a></li><li><a href="fribourg/la-radio/communiques.html">Communiqués</a></li><li><a href="nc/fribourg/la-radio/jobs.html">Jobs</a></li><li><a href="http://www.mediapub.ch">Mediapub</a></li><li><a href="fribourg/la-radio/histoire-radiofr.html">Histoire RadioFr.</a></li><li><a href="fribourg/la-radio/quality-management.html">Quality Management</a></li><li class="last"><a href="nc/fribourg/la-radio/contact.html">Contact</a></li></ul></li></ul></div>
</nav>
<div id="flashnews">
    <div class="delayed-content" data-cache="1" data-delay="15" data-nospin="1" data-url="http://www.radiofr.ch/fribourg/flashnews.tmpl"></div>
</div>

<div id="aside-social"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;u=http%3A%2F%2Fwww.radiofr.ch%2Ffribourg%2Fexternal-share.html%3Ftitle%3DRadio%2520Fribourg%26description%3DRadio%2520Fribourg%2520-%2520Radio%2520Fribourg%26image%3Dhttp%253A%252F%252Fwww.radiofr.ch%252Ffileadmin%252F_processed_%252F3%252F6%252Fcsm_rfr_generique_284x248_452b40a67f.jpg', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-facebook"></i></a><a href="javascript:void(0)" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.radiofr.ch%2Ffribourg%2Fexternal-share.html%3Ftitle%3DRadio%2520Fribourg%26description%3DRadio%2520Fribourg%2520-%2520Radio%2520Fribourg%26image%3Dhttp%253A%252F%252Fwww.radiofr.ch%252Ffileadmin%252F_processed_%252F3%252F6%252Fcsm_rfr_generique_284x248_452b40a67f.jpg', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-google-plus"></i></a><a href="javascript:void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=Allez%20voir%20sur%20Radio-Fribourg%3A&amp;url=http://www.radiofr.ch/fribourg.html', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-twitter"></i></a></div>

    </header>
    <div id="detail-news-box" ><div class="cols"><div class="col col-50"><div class="detail"><span class="close">x</span><div class="header"><h2 class="title">Le retour des Helvètes attire 3000 visiteurs</h2><div class="date">07/05/2017</div><div class="clearfix"></div></div><div class="rte"><p class="bodytext">Le « retour des Helvètes » au Mont Vully a souffert du temps maussade ce weekend. L’affluence n’a pas atteint le niveau espéré avec près de 3000 visiteurs au total. Durant les trois jours de manifestation, les concerts, démonstrations de combat et un village d’artisans ont plongé les curieux dans la vie quotidienne des Celtes qui ont occupé le Plateau suisse il y a plus de 2000 ans. Le déficit budgétaire occasionné n’engendrera aucune conséquence importante pour l’association qui tire un bilan tout de même positif. Cet événement constituait le second des quatre rendez-vous proposés dans le cadre du Vully Celtic 2017.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">Image : www.vullyceltic.ch</p></div></div></div></div></div>
    <div id="main">
        
    <div id="c11" class="csc-default"><div class="cols"><div class="col col-50 col-f"><div id="c22" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    
                                            
                                                    
                                                            <div class="news-slider content-slider" data-delay="5500">
                                                                <div class="items">
                                                                    
                                                                        


<div class="item news-with-detail first-child">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/interactif/events/journee-de-la-formation-professionnelle-2017.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Events_2017/Journee_de_l_apprentissage/radiofr-banner-jfp2017-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing Journée de l&#039;apprentissage
        </h2>
        <div class="date">
            07.05.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/interactif/events/journee-de-la-formation-professionnelle-2017.html"
             data-title="Teasing Journée de l&#039;apprentissage"
             data-description="&amp;nbsp;"
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">&nbsp;</p>
            </div>
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/emissions/week-end/jardin-matin.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Programme/Weekend/Jardin_Matin/radiofr-banner-web-jardinmatin-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Jardin Matin
        </h2>
        <div class="date">
            01.05.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/emissions/week-end/jardin-matin.html"
             data-title="Jardin Matin"
             data-description="&amp;nbsp;"
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">&nbsp;</p>
            </div>
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/interactif/les-petites-annonces.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Teasings_bandeau_defilant/2017/radiofr-banner-web-petiteannonce-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing les petites annonces
        </h2>
        <div class="date">
            28.02.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/interactif/les-petites-annonces.html"
             data-title="Teasing les petites annonces"
             data-description="&amp;nbsp;"
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">&nbsp;</p>
            </div>
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '2' &gt; 0;" target="_blank" href="https://www.youtube.com/channel/UC6on8Xnt5byitiYKuAngoVA">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Teasings_bandeau_defilant/2016/radiofr-banner-youtube-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            teasing chaîne YouTube
        </h2>
        <div class="date">
            16.09.2016
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="https://www.youtube.com/channel/UC6on8Xnt5byitiYKuAngoVA"
             data-title="teasing chaîne YouTube"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="nc/fribourg/interactif/concours/fribourg-olympic.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Concours_2014-15/FR_Olympic/radiofr_banner_fob_concours_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Fribourg Olympic
        </h2>
        <div class="date">
            18.08.2016
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/nc/fribourg/interactif/concours/fribourg-olympic.html"
             data-title="Fribourg Olympic"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/webcams.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Webcams/radiofr_banner_webcammeteo_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Webcams de la région
        </h2>
        <div class="date">
            25.01.2016
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/webcams.html"
             data-title="Webcams de la région"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/reecouter/recherche-de-titre.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Programme/896x356xradiofr-banner-musique-896x356.png.pagespeed.ic.CEHmaNFMuA.jpg_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style=""> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    Quel titre musical est diffusé sur RadioFr.?
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Dès maintenant, vous pouvez consulter la playlist des 7 derniers jours!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Quel titre musical est diffusé sur RadioFr.?
        </h2>
        <div class="date">
            06.01.2016
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/reecouter/recherche-de-titre.html"
             data-title="Quel titre musical est diffusé sur RadioFr.?"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Dès maintenant, vous pouvez consulter la playlist des 7 derniers jours!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/emissions/week-end/le-compte-a-rebours.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Programme/Weekend/Le_compte_a_rebours/radiofr-banner-lecomptearebours-896x356_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style="color: white"> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    Le compte à rebours
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Le classement officiel de RadioFr. chaque samedi dès 14h!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Le compte à rebours
        </h2>
        <div class="date">
            06.01.2016
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/emissions/week-end/le-compte-a-rebours.html"
             data-title="Le compte à rebours"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Le classement officiel de RadioFr. chaque samedi dès 14h!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="nc/fribourg/interactif/concours/billets-de-cinema.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Concours_2014-15/cinema/radiofr_banner_concours_cinema_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style=""> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    RadioFr. vous offre votre sortie ciné!
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Participez dès maintenant à notre concours!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            RadioFr. vous offre votre sortie ciné!
        </h2>
        <div class="date">
            06.01.2016
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/nc/fribourg/interactif/concours/billets-de-cinema.html"
             data-title="RadioFr. vous offre votre sortie ciné!"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Participez dès maintenant à notre concours!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="nc/fribourg/emissions/le-big-morning/joyeux-nanniversaire.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Programme/Le_Big_Morning/Joyeux_n_anniversaire/radiofr-banner-joyeuxnanniversaire-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style=""> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    Joyeux Nanniversaire
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Inscrivez-vous par ici!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Joyeux Nanniversaire
        </h2>
        <div class="date">
            02.12.2015
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/nc/fribourg/emissions/le-big-morning/joyeux-nanniversaire.html"
             data-title="Joyeux Nanniversaire"
             data-description=""
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Inscrivez-vous par ici!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                </div>
                                                                <div class="navigation">
                                                                    <i class="fa fa-chevron-circle-left prev"></i>
                                                                    <i class="fa fa-chevron-circle-right next"></i>
                                                                </div>
                                                            </div>
                                                        
                                                
                                        
                                
                        
                </div>
            </div>
        

</div><div id="c23" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    
                                            
                                                    
                                                            
                                                                    
                                                                            
                                                                                

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/5/7/le-retour-des-helvetes-attire-3000-visiteurs.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/_processed_/9/3/csm_vully_celtic_2017_retour_des_helvetes_b3d534b2e1.jpg" width="590" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/5/7/le-retour-des-helvetes-attire-3000-visiteurs.html">
                <span title="Le retour des Helvètes attire 3000 visiteurs">
                    Le retour des Helvètes attire 3000 visiteurs
                </span>
            </a>
        </h3>
        <span class="date">
            07.05.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">L'événement se déroulant au Mont Vully dans le cadre du Vully Celtic 2017 a souffert du temps maussade du weekend.</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Le retour des Helvètes attire 3000 visiteurs
        </h2>
        <div class="date">
            07.05.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/5/7/le-retour-des-helvetes-attire-3000-visiteurs.html"
             data-title="Le retour des Helvètes attire 3000 visiteurs"
             data-description="Le « retour des Helvètes » au Mont Vully a souffert du temps maussade ce weekend. L’affluence n’a..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Le « retour des Helvètes » au Mont Vully a souffert du temps maussade ce weekend. L’affluence n’a pas atteint le niveau espéré avec près de 3000 visiteurs au total. Durant les trois jours de manifestation, les concerts, démonstrations de combat et un village d’artisans ont plongé les curieux dans la vie quotidienne des Celtes qui ont occupé le Plateau suisse il y a plus de 2000 ans. Le déficit budgétaire occasionné n’engendrera aucune conséquence importante pour l’association qui tire un bilan tout de même positif. Cet événement constituait le second des quatre rendez-vous proposés dans le cadre du Vully Celtic 2017.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">Image : www.vullyceltic.ch</p>
            </div>
        
</div>
</acticle>

                                                                            
                                                                        
                                                                
                                                        
                                                
                                        
                                
                        
                </div>
            </div>
        

</div></div><div class="col col-50 col-l"><div id="c19" class="csc-default"><div id="onair" class="s-desktop"><div class="onair-listen"><div class="live"><a href="javascript:void(0)" onclick="window.open('http://playerf.radiofr.ch/', '_blank', 'width=320,height=600,resizable=0,menubar=0,location=0,status=0,toolbar=0')"><i class="fa fa-play"></i>Ecoutez RadioFr.</a></div></div><div class="onair-now"><h2>En ce moment</h2><div class="onair-now-content"><div class="delayed-content" data-refresh="120000" data-cache="1" data-delay="100" data-url="http://www.radiofr.ch/fribourg/emission.tmpl"></div></div></div><div class="onair-play"><h2>On air<span class="clock"></span></h2><div class="delayed-content" data-refresh="30000" data-cache="1" data-delay="50" data-url="http://www.radiofr.ch/fribourg/bilboard.tmpl"></div></div><div class="onair-infos"><div class="contact"><div class="mail"><i class="fa fa-envelope"></i><a href="javascript:linkTo_UnCryptMailto('kygjrm8ylgkyrgmlYpybgmdp,af');">Mail au studio</a></div><div class="phone"><i class="fa fa-phone"></i><a href="">026 351 51 00</a></div></div>

        <div class="tx-cdsrc-jsoncobj">
            
    <div class="meteo" title="Meteotest"><a href="http://www.meteotest.ch/fr/wetterprognosen/prognosen_schweiz/temps_local/#Fribourg" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/meteo/meteotest/10.png" width="90" height="55"   alt="" ><span>12&deg;</span></a></div>
    

        </div>
    </div></div></div></div><div class="clearfix"></div></div></div><div id="c9" class="csc-default"><div class="cols"><div class="col col-50 col-f"><div id="c24" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    <div class="cols cols-i">
                                        
                                                
                                                    
                                                        <div class="col col-50 col-f">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/5/7/bilan-mitige-pour-la-fete-de-la-danse.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/_processed_/c/8/csm_Fete_de_la_Danse_2017__www.dastanzfest.ch__c794b0437f.jpg" width="284" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/5/7/bilan-mitige-pour-la-fete-de-la-danse.html">
                <span title="Bilan mitigé pour la Fête de la Danse">
                    Bilan mitigé pour la Fête de la Danse
                </span>
            </a>
        </h3>
        <span class="date">
            07.05.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">En cause : la météo compliquée qui a divisé l’affluence de moitié par rapport à l’année passée.</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Bilan mitigé pour la Fête de la Danse
        </h2>
        <div class="date">
            07.05.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/5/7/bilan-mitige-pour-la-fete-de-la-danse.html"
             data-title="Bilan mitigé pour la Fête de la Danse"
             data-description="La 12e&amp;nbsp; édition de la Fête de la Danse s’est achevée hier à Fribourg sur un bilan mitigé. En cause :..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">La 12e&nbsp; édition de la Fête de la Danse s’est achevée hier à Fribourg sur un bilan mitigé. En cause : la météo compliquée qui a divisé l’affluence de moitié par rapport à l’année passée. Tout au long du weekend, environ 1500 personnes ont célébré la danse sous toutes ses formes dans la cité des Zahringen contre plus de 3000 pour l’édition précédente. Spectacles, performances dans l’espace public, bals ou encore cours de danse étaient proposés au public. La manifestation reviendra l’année prochaine à Fribourg et dans plusieurs autres villes et communes du pays.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">Image : www.dastanzfest.ch</p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                
                                                    
                                                        <div class="col col-50  col-l">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/5/6/accident-de-la-route-a-riaz.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/_processed_/6/8/csm_17-05-06_accident_Riaz_Source_police_cantonale_9d4980a5e5.jpg" width="284" height="213" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/5/6/accident-de-la-route-a-riaz.html">
                <span title="Accident de la route à Riaz">
                    Accident de la route à Riaz
                </span>
            </a>
        </h3>
        <span class="date">
            06.05.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Un accident de la route a eu lieu vendredi matin à Riaz dans le district de la Gruyère.</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Accident de la route à Riaz
        </h2>
        <div class="date">
            06.05.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/5/6/accident-de-la-route-a-riaz.html"
             data-title="Accident de la route à Riaz"
             data-description="Un accident de la route a eu lieu vendredi matin à Riaz dans le district de la Gruyère. En..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <div><p class="bodytext">Un accident de la route a eu lieu vendredi matin à Riaz dans le district de la Gruyère. En s’engageant sur une route principale, un automobiliste de 60 ans a percuté un motard qui arrivait sur sa gauche. Légèrement blessé, ce dernier a été pris en charge par les ambulanciers et transporté à l’hôpital.</p></div><div><p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">Image: Police cantonale fribourgeoise&nbsp;</p></div>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                        
                                                            <div class="clearfix"></div></div><div class="cols cols-i content-mtop">
                                                        
                                                    
                                                
                                            
                                        <div class="clearfix"></div>
                                    </div>
                                
                        
                </div>
            </div>
        

</div><div id="c25" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    <div class="cols cols-i">
                                        
                                                
                                                    
                                                        <div class="col col-50 col-f">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/5/6/olympic-en-demi-finale-sans-trembler.html">
            



        
                <img src="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/Fribourg_Olympic/radiofr-banner-FOavecnom-284x248.png" width="284" height="248" alt="" />
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">Sport</div>

        </div>
        
    <div class="news-player">
        <div id="jplayer-podcast-24266" class="jplayer" data-media="audio" data-mp3="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170507_-_Jeremy_Jaunin__20_.MP3">|</div>
        <div id="jplayer-podcast-24266-container" class="jplayer-container">
            <div class="jp-type-single">
                <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                                <li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
                                <li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
                        </ul>
                </div>
            </div>
        </div>
        <a href="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170507_-_Jeremy_Jaunin__20_.MP3" target="_blank" class="download"><i class="fa fa-download"></i></a>
    </div>

        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/5/6/olympic-en-demi-finale-sans-trembler.html">
                <span title="Olympic en demi-finale sans trembler">
                    Olympic en demi-finale sans trembler
                </span>
            </a>
        </h3>
        <span class="date">
            06.05.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Fribourg Olympic a obtenu son billet pour les demi-finales des play-off</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Olympic en demi-finale sans trembler
        </h2>
        <div class="date">
            06.05.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/5/6/olympic-en-demi-finale-sans-trembler.html"
             data-title="Olympic en demi-finale sans trembler"
             data-description="Comme prévu, Fribourg Olympic a remporté sa série des quarts de finale 3 à 0 contre Swiss Central...."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Comme prévu, Fribourg Olympic a remporté sa série des quarts de finale 3 à 0 contre Swiss Central. En déplacement à Lucerne, les Fribourgeois se sont imposés 70 à 57. Après avoir écrasé les Lucernois à deux reprises, les hommes de Petar Aleksic ont un peu plus souffert pour l'emporter. Dans le dernier carré ils affronteront les Lions de Genève ou Union Neuchâtel.</p>
<p class="bodytext">Réaction: Le meneur de jeu Jérémy Jaunin revient sur cette victoire.</p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                
                                                    
                                                        <div class="col col-50  col-l">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/5/6/il-manque-une-victoire-a-elfic-fribourg.html">
            



        
                <img src="fileadmin/sites/radiofr/files/_processed_/b/2/csm_Elfic_Fribourg_-_saison_16-17_20627b4ae9.jpg" width="268" height="248" alt="" />
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">Sport</div>

        </div>
        
    <div class="news-player">
        <div id="jplayer-podcast-24265" class="jplayer" data-media="audio" data-mp3="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170506_-_Caroline_Thurin_-_victoire_qui_a_mis_du_temps_a_se_dessiner__38___.mp3">|</div>
        <div id="jplayer-podcast-24265-container" class="jplayer-container">
            <div class="jp-type-single">
                <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                                <li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
                                <li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
                        </ul>
                </div>
            </div>
        </div>
        <a href="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170506_-_Caroline_Thurin_-_victoire_qui_a_mis_du_temps_a_se_dessiner__38___.mp3" target="_blank" class="download"><i class="fa fa-download"></i></a>
    </div>

        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/5/6/il-manque-une-victoire-a-elfic-fribourg.html">
                <span title="Il manque une victoire à Elfic Fribourg!">
                    Il manque une victoire à Elfic Fribourg!
                </span>
            </a>
        </h3>
        <span class="date">
            06.05.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Les Fribourgeoises ont battu Hélios 62 à 59 et mènent désormais 2 à 1 dans la finale.</p>
            </div>
        

    
<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Il manque une victoire à Elfic Fribourg!
        </h2>
        <div class="date">
            06.05.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/5/6/il-manque-une-victoire-a-elfic-fribourg.html"
             data-title="Il manque une victoire à Elfic Fribourg!"
             data-description="Les Fribourgeoises sont allées battre Hélios 62 à 59 en Valais&amp;nbsp;à l&#039;occasion de l&#039;acte&amp;nbsp;3 d&#039;une série..."
             data-image="



">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Les Fribourgeoises sont allées battre Hélios 62 à 59 en Valais&nbsp;à l'occasion de l'acte&nbsp;3 d'une série au meilleur des 5 matchs. Cette victoire a mis beaucoup de temps à se dessiner: les filles de Romain Gaspoz ont constamment été menées au score - elles comptaient 9 points de retard à la pause - avant de revenir à la hauteur des Valaisannes dans le dernier quart. Elles&nbsp;ont&nbsp;donc réussi à battre l'équipe d'Erik Lehmann à l'usure en faisant preuve de patience et&nbsp;de sang froid dans les moments clés de la partie.&nbsp;Elfic Fribourg et Hélios se retrouveront mercredi à Vétroz pour l'acte 4 de cette finale. En cas de victoire, les Elfes remporteraient le titre. Si elles s'inclinent, elles devront se battre lors d'un ultime affrontement à la Salle Saint-Léonard.</p>
<p class="bodytext">Interview: la capitaine fribourgeoise Caroline Turin savoure la victoire</p>
<p class="bodytext">Source de l'image: page Facebook Elfic Fribourg</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                        
                                                            <div class="clearfix"></div></div><div class="cols cols-i content-mtop">
                                                        
                                                    
                                                
                                            
                                        <div class="clearfix"></div>
                                    </div>
                                
                        
                </div>
            </div>
        

</div></div><div class="col col-25"><div id="c8414" class="csc-default color-box blue-box"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Réécoutez les infos!</h1></div>

        <div class="tx-cdsrc-jsoncobj">
            
    <div class="podcasts paginate" data-noresize="1">
                            <div class="p-pages">
                                <div class="p-page first"><div class="podcast"><div class="title">[08.05.2017]<span class="wrap" title="Journal de 8h00">Journal de 8h00</span></div><div class="comment"></div><div id="jplayer-podcast-42543" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/8f47a22ad59d29fc16238e87a547e129.mp3" data-m4a="http://podcasts.radiofr.ch/8f47a22ad59d29fc16238e87a547e129.aac" data-title="Journal de 8h00">play</div>
                        <div id="jplayer-podcast-42543-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/8f47a22ad59d29fc16238e87a547e129.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+8h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[08.05.2017]<span class="wrap" title="Journal de 7h00">Journal de 7h00</span></div><div class="comment"></div><div id="jplayer-podcast-42539" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/afd53a069cfd616e4d2cdf431c00c3f9.mp3" data-m4a="http://podcasts.radiofr.ch/afd53a069cfd616e4d2cdf431c00c3f9.aac" data-title="Journal de 7h00">play</div>
                        <div id="jplayer-podcast-42539-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/afd53a069cfd616e4d2cdf431c00c3f9.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+7h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[08.05.2017]<span class="wrap" title="Journal de 6h00">Journal de 6h00</span></div><div class="comment"></div><div id="jplayer-podcast-42534" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/72deaea083b561f4a3eaeb63a621fa15.mp3" data-m4a="http://podcasts.radiofr.ch/72deaea083b561f4a3eaeb63a621fa15.aac" data-title="Journal de 6h00">play</div>
                        <div id="jplayer-podcast-42534-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/72deaea083b561f4a3eaeb63a621fa15.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+6h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[07.05.2017]<span class="wrap" title="Journal du soir">Journal du soir</span></div><div class="comment"></div><div id="jplayer-podcast-42529" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/7780c4b2b78c69122af490cb48d79908.mp3" data-m4a="http://podcasts.radiofr.ch/7780c4b2b78c69122af490cb48d79908.aac" data-title="Journal du soir">play</div>
                        <div id="jplayer-podcast-42529-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/7780c4b2b78c69122af490cb48d79908.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+du+soir" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[07.05.2017]<span class="wrap" title="Journal de la mi-journée">Journal de la mi-journée</span></div><div class="comment"></div><div id="jplayer-podcast-42520" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/e5afe94386835f80d68d2020d4662e8f.mp3" data-m4a="http://podcasts.radiofr.ch/e5afe94386835f80d68d2020d4662e8f.aac" data-title="Journal de la mi-journée">play</div>
                        <div id="jplayer-podcast-42520-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/e5afe94386835f80d68d2020d4662e8f.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+la+mi-journ%C3%A9e" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="clearfix"></div></div>
                            </div>
                            <div class="p-navigation"><i class="fa fa-arrow-left previous"></i><span class="current">1</span><i class="fa fa-arrow-right next"></i></div>
                        </div>
    

        </div>
    </div><div id="c29" class="csc-default"><div class="s-desktop">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiofrfribourg&tabs=timeline&width=284&height=354&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=246865931996964" width="100%" height="354" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div></div><div id="c8411" class="csc-default"><div class="s-desktop"><a class="twitter-timeline" href="https://twitter.com/twitter" data-widget-id="464038646627053568" height="250" width="896">Tweeter à @FribourgInfo</a></div>
</div></div><div class="col col-25 col-l"><div id="c376" class="csc-default"><a href="javascript:void(0)" onclick="window.open('http://playerf.radiofr.ch/?channel=rfrmusic', '_blank', 'width=320,height=600,resizable=0,menubar=0,location=0,status=0,toolbar=0')"><div class="csc-default csc-short"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_webradiorfrmusic_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></div></a><div class="csc-default csc-short"><a href="https://itunes.apple.com/ch/app/radiofr./id310182096?l=fr&amp;mt=8" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_iphone_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="https://play.google.com/store/apps/details?id=com.radiofribourg.radiofr&amp;hl=fr" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_android_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="fribourg/galeries-photos-videos.html"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_photos_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="fribourg/webcams.html"><img src="fileadmin/sites/radiofr/themes/default/img/radiofr-banner-webcammeteo-284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default"><a href="fribourg/interactif/concours.html"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_concours1_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default"><div id="square"><div class="ads" data-host="revive.mediapub.ch" data-zone="5" ></div></div></div></div></div><div class="clearfix"></div></div></div>

    </div>
    <footer id="footer">
        
    <div id="footertop" class="cols s-desktop">
    <div class="col col-25">
        <img src="fileadmin/_processed_/d/4/csm_footer-logo-fribourg_414d1cd669.png" width="218" height="94"   alt="" ><div class="h-card vcard">                <span class="p-name fn">RadioFr. Fribourg</span>
                <span class="p-adr h-adr adr">
                    <span class="adr-pc">
                        <span class="p-street-address street-address">Rue de Romont 35</span>
                        <span class="p-post-office-box post-office-box">Case postale 1312</span>
                    </span>
                    <span class="p-postal-code postal-code">CH-1701</span>
                    <span class="p-locality locality">Fribourg</span>
                </span><span class="p-tel tel">Tél <a href="">+41 26 351 51 00</a></span><span class="p-tel-fax tel-fax">Fax +41 26 351 51 01</span><a href="javascript:linkTo_UnCryptMailto('kygjrm8pybgmdpYpybgmdp,af');" class="u-email email">radiofr(at)radiofr.ch</a></div>
    </div>
    <div class="col col-25">
        <div id="footernav" class="section">
            <h3>Menu</h3><div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/emissions.html">Emissions</a></li><li><a href="fribourg/info.html">Info</a></li><li><a href="fribourg/sport.html">Sport</a></li><li><a href="fribourg/musique.html">Musique</a></li><li><a href="fribourg/reecouter.html">Réécouter</a></li><li><a href="fribourg/interactif.html">Interactif</a></li><li class="last"><a href="fribourg/la-radio.html">La Radio</a></li></ul></div>
        </div>
    </div>
    <div class="col col-50">
        <div id="waves"><div class="col col-50"><div class="section">                <h3>Sur les ondes</h3>
                <ul>
                <li><span class="wave">FM 89.4</span><span class="label toupper">Canton de Fribourg</span></li>
                <li><span class="wave">FM 95.0</span><span class="label toupper">Charmey et environs</span></li>
                <li><span class="wave">FM 88.4</span><span class="label toupper">Estavayer-le-lac</span></li>
                <li><span class="wave">FM 106.1</span><span class="label toupper">Fribourg Ville</span></li>
                <li><span class="wave">FM 92.9</span><span class="label toupper">Givisiez / Granges-Paccot</span></li>
                <li><span class="wave">FM 106.0</span><span class="label toupper">Payerne</span></li>
                <li><span class="wave">FM 94.2</span><span class="label toupper">Veveyse / Chatel-st-Denis</span></li>
                </ul></div><div class="section">                <h3>Sur le câble</h3>
                <ul>
                <li><span class="wave">107.05</span><span class="label">CABLECOM Broye</span></li>
                <li><span class="wave">90.85</span><span class="label">CABLECOM Fribourg</span></li>
                <li><span class="wave">90.85</span><span class="label">GRUYERE ENERGIE</span></li>
                </ul></div></div><div class="section col col-50 dab">            <h3>Sur DAB+</h3>
            <ul>
            <li><span class="label toupper">RadioFr. Fribourg</span></li>
            <li><span class="label toupper">RadioFr. Freiburg</span></li>
            <li><span class="label toupper">RadioFr. Music</span></li>
            </ul></div></div>
    </div>
    <div class="clearfix"></div>
</div>
<div id="copyright">
    <div class="sl">www.radiofr.ch</div><div class="cr">&copy; 2017 Copyright Radio Fribourg &#124; Freiburg SA</div>
</div>

    </footer>
</section>
<div id="skyscraper" class="s-desktop">
    <div class="ads" data-host="revive.mediapub.ch" data-zone="6" ></div>
</div>
<div id="s-desktop" class="s-desktop"></div>

<!--[if lt IE 9]><script src="/fileadmin/sites/radiofr/themes/default/js/html5shiv.js?1395766265" type="text/javascript"></script><![endif]-->
<script src="/typo3temp/assets/compressed/merged-ac7945dfad29abb45a372ccb9fd1e65a-edec41e3139dfe8e41a25ff35ac0660c.js.gzip?1493134135" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-10529dd7dbf130660f2bd2e89207f6cf-d67092d41f7609a85a349178c2332f0f.js.gzip?1482814264" type="text/javascript"></script>


</body>
</html>