<!DOCTYPE html>
<html lang="fr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Integration: Code-Source (www.code-source.ch)

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="http://www.radiofr.ch/">


<meta name="generator" content="TYPO3 CMS">
<meta name="google" content="notranslate">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="google-site-verification" content="48WpwNcO3UY--4WUp2e5i-jvNkKxOESRkMVSOOB7EqU">


<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Montserrat:400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/e5de4430e2-082d3c35519c7ea369d95cc81c19ad7c.css.gzip?1492517508" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-f45694df85cb51e711b56325335769c7-4bd85cd9d375e5397cef6ad2584df4e0.css.gzip?1501231998" media="all">







<title>Radio Fribourg - FR - Une automobiliste perd les pédales à Bulle</title>

<meta property="og:title" content="Radio Fribourg" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />
<meta property="og:image" content="http://www.radiofr.ch/" />

<meta name="geo.region" content="CH-FR" />
<meta name="geo.placename" content="Fribourg" />
<meta name="geo.position" content="46.804222;7.153744" />
<meta name="ICBM" content="46.804222, 7.153744" />

<meta name="description" content="Site officiel de Radio Fribourg / Freiburg" />
<meta name="keywords" content="radio, suisse romande, fribourg, live" />
<meta name="author" content="Radio Fribourg / Freiburg SA" />
<meta name="copyright" content="Radio Fribourg / Freiburg SA" />
<meta name="robots" content="index,follow" />

<meta name="DC.title" content="Radio Fribourg" />
<meta name="DC.date" content="2017-08-18" />
<meta name="DC.identifier" content="http://www.radiofr.ch/fribourg.html#up-6" />
<meta name="DC.language" content="fr" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed pour Radio Fribourg" href="http://www.radiofr.ch/fribourg/rss.xml?rss=news-fr">

</head>
<body>

<section id="page">
    <header id="header">
        
    <div id="headertop">
    <nav id="radios">
        <ul><li><a href="fribourg.html" class="active"><span class="s-desktop">Radio Fribourg</span><span class="s-mobile">FR</span></a></li><li><a href="freiburg.html"><span class="s-desktop">Radio Freiburg</span><span class="s-mobile">DE</span></a></li><li class="last"><a href="http://www.mediapub.ch/index.html" target="_blank"><span class="s-desktop">MediaPub regie publicitaire</span><span class="s-mobile">MediaPub</span></a></li></ul>
    </nav>
    <div id="banner" class="s-desktop">
        <div class="ads" data-host="revive.mediapub.ch" data-zone="4" ></div>
    </div>
</div>
<div id="headercenter">
    <div id="logo">
        <a href="fribourg.html"><img src="fileadmin/sites/radiofr/themes/default/img/logo-fribourg-invert.png" width="386" height="162"   alt="Logo" ></a>
    </div>
    <nav id="shortcuts">
        <div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/reecouter.html"><i class="fa fa-rss-square"></i></a></li><li><a href="nc/fribourg/la-radio/contact.html"><i class="fa fa-envelope-square"></i></a></li><li><a href="https://www.facebook.com/radiofrfribourg" title="Suivez-nous sur Facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li><a href="https://twitter.com/FribourgInfo" title="Suivez-nous sur Facebook" target="_blank"><i class="fa fa-twitter-square"></i></a></li><li><a href="https://www.instagram.com/radiofribourg_officiel" title="Suivez-nous sur Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.snapchat.com/add/radiofribourg_officiel" title="Suivez-nous sur Snapchat" target="_blank"><i class="fa fa-snapchat-square"></i></a></li><li>            <a href="javascript:void(0)" class="whatsapp">
                <i class="fa fa-whatsapp"></i>
                <span>079 127 70 60</span>
            </a></li></ul></div>
    </nav>
    <div id="headercontent">
        
    </div>
    <div id="searchbox" class="s-desktop">
        <div class="delayed-content" data-cache="1" data-delay="500" data-url="fribourg/searchbox.tmpl" data-callback="window.indexed_search_autocomplete_load" data-nospin="1"></div>
    </div>
    <div id="icons" class="s-desktop">
        
    </div>
</div>
<nav id="menu">
    <div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/emissions.html">Emissions</a><ul><li><a href="fribourg/emissions/le-big-morning.html">Le Big Morning</a></li><li><a href="fribourg/emissions/le-10-14-de-lete.html">Le 10-14 de l'été</a></li><li><a href="fribourg/emissions/cest-que-du-bonheur.html">C'est que du bonheur</a></li><li><a href="fribourg/emissions/le-12-16.html">Le 12-16</a></li><li><a href="fribourg/emissions/le-16-20.html">Le 16-20</a></li><li><a href="fribourg/emissions/week-end.html">Week-end</a></li><li><a href="fribourg/emissions/unimix.html">Unimix</a></li><li class="last"><a href="fribourg/emissions/globe-trotting.html">Globe-trotting</a></li></ul></li><li><a href="fribourg/info.html">Info</a><ul><li><a href="fribourg/info/eclairages.html">Éclairages</a></li><li><a href="fribourg/info/linvite-du-mercredi.html">L'invité du mercredi</a></li><li><a href="fribourg/info/effervescence.html">Effervescence</a></li><li><a href="fribourg/info/les-series.html">Les séries</a></li><li><a href="fribourg/info/votations.html">Votations</a></li><li class="last"><a href="fribourg/info/news.html">News</a></li></ul></li><li><a href="fribourg/sport.html">Sport</a><ul><li><a href="fribourg/sport/actualites.html">Actualités</a></li><li><a href="fribourg/sport/samedi-sport.html">Samedi sport</a></li><li><a href="fribourg/sport/droit-au-but.html">Droit au but</a></li><li><a href="fribourg/sport/fribourg-gotteron.html">Fribourg-Gottéron</a></li><li class="last"><a href="fribourg/sport/galerie-photos.html">Galerie photos</a></li></ul></li><li><a href="fribourg/musique.html">Musique</a><ul><li><a href="fribourg/emissions/week-end/le-compte-a-rebours.html">Le compte à rebours</a></li><li><a href="fribourg/musique/clubbin-chart.html">Clubbin Chart</a></li><li><a href="fribourg/emissions/cest-que-du-bonheur/decalage-horaire.html">Décalage horaire</a></li><li><a href="fribourg/musique/club-factory.html">Club Factory</a></li><li><a href="nc/fribourg/emissions/week-end/moon-night-jam.html">Moon Night Jam</a></li><li><a href="fribourg/musique/le-choc-pop-rock.html">Le Choc pop-rock</a></li><li><a href="fribourg/musique/le-choc-de-lenclume.html">Le Choc de l'Enclume</a></li><li><a href="fribourg/musique/urban-selection.html">Urban Selection</a></li><li><a href="fribourg/emissions/week-end/chantons-francais.html">Chantons Français</a></li><li class="last"><a href="fribourg/musique/fiesta-mix-latino.html">Fiesta Mix Latino</a></li></ul></li><li><a href="fribourg/reecouter.html">Réécouter</a><ul><li><a href="fribourg/reecouter.html">Podcasts</a></li><li class="last"><a href="fribourg/reecouter/recherche-de-titre.html">Recherche de titre</a></li></ul></li><li><a href="fribourg/interactif.html">Interactif</a><ul><li><a href="fribourg/interactif/concours.html">Concours</a></li><li><a href="fribourg/interactif/interviews-dartistes.html">Interviews d'artistes</a></li><li><a href="fribourg/interactif/lagenda.html">L'Agenda</a></li><li class="last"><a href="fribourg/interactif/les-petites-annonces.html">Les petites annonces</a></li></ul></li><li><a href="fribourg/festivals.html">Festivals</a></li><li class="last"><a href="fribourg/la-radio.html">La Radio</a><ul><li><a href="fribourg/la-radio/lequipe.html">L'équipe</a></li><li><a href="fribourg/la-radio/frequences.html">Fréquences</a></li><li><a href="fribourg/la-radio/communiques.html">Communiqués</a></li><li><a href="nc/fribourg/la-radio/jobs.html">Jobs</a></li><li><a href="http://www.mediapub.ch">Mediapub</a></li><li><a href="fribourg/la-radio/histoire-radiofr.html">Histoire RadioFr.</a></li><li><a href="fribourg/la-radio/quality-management.html">Quality Management</a></li><li class="last"><a href="nc/fribourg/la-radio/contact.html">Contact</a></li></ul></li></ul></div>
</nav>
<div id="flashnews">
    <div class="delayed-content" data-cache="1" data-delay="15" data-nospin="1" data-url="http://www.radiofr.ch/fribourg/flashnews.tmpl"></div>
</div>

<div id="aside-social"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;u=http%3A%2F%2Fwww.radiofr.ch%2Ffribourg%2Fexternal-share.html%3Ftitle%3DRadio%2520Fribourg%26description%3DRadio%2520Fribourg%2520-%2520Radio%2520Fribourg%26image%3Dhttp%253A%252F%252Fwww.radiofr.ch%252Ffileadmin%252F_processed_%252F3%252F6%252Fcsm_rfr_generique_284x248_452b40a67f.jpg', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-facebook"></i></a><a href="javascript:void(0)" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.radiofr.ch%2Ffribourg%2Fexternal-share.html%3Ftitle%3DRadio%2520Fribourg%26description%3DRadio%2520Fribourg%2520-%2520Radio%2520Fribourg%26image%3Dhttp%253A%252F%252Fwww.radiofr.ch%252Ffileadmin%252F_processed_%252F3%252F6%252Fcsm_rfr_generique_284x248_452b40a67f.jpg', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-google-plus"></i></a><a href="javascript:void(0)" onclick="window.open('https://twitter.com/intent/tweet?text=Allez%20voir%20sur%20Radio-Fribourg%3A&amp;url=http://www.radiofr.ch/fribourg.html', 'sharer', 'width=548,height=325,resizable=0,menubar=0,location=0,status=0,toolbar=0');"><i class="fa fa-twitter"></i></a></div>

    </header>
    <div id="detail-news-box"><div class="cols"><div class="col col-50">

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Une automobiliste perd les pédales à Bulle
        </h2>
        <div class="date">
            18.08.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/8/18/une-automobiliste-perd-les-pedales-a-bulle.html"
             data-title="Une automobiliste perd les pédales à Bulle"
             data-description="Une voiture a fini sa course jeudi soir sur la terrasse d’un restaurant à Bulle. La conductrice a été surprise par un véhicule arrivant de l’arrière. Elle a confondu la pédale des freins et celles des gaz. L’automobiliste a alors perdu la maîtrise de son véhicule, qui a grimpé sur un bac à fleurs, situé devant la terrasse d’un restaurant. Deux clients ont été légèrement blessés. La terrasse a été endommagée et déplacée sur près d’un mètre. Le montant des dommages n’est pour l’heure pas chiffré. 
image: police cantonale"
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/_processed_/7/6/csm_Accident_circulation_Bulle_Source_police_cantonale_f66b27ff07.jpg">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Une voiture a fini sa course jeudi soir sur la terrasse d’un restaurant à Bulle. La conductrice a été surprise par un véhicule arrivant de l’arrière. Elle a confondu la pédale des freins et celles des gaz. L’automobiliste a alors perdu la maîtrise de son véhicule, qui a grimpé sur un bac à fleurs, situé devant la terrasse d’un restaurant. Deux clients ont été légèrement blessés. La terrasse a été endommagée et déplacée sur près d’un mètre. Le montant des dommages n’est pour l’heure pas chiffré. </p>
<p class="bodytext">image: police cantonale</p>
            </div>
        
</div></div></div></div>
    <div id="main">
        
    <div id="c11" class="csc-default"><div class="cols"><div class="col col-50 col-f"><div id="c22" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    
                                            
                                                    
                                                            <div class="news-slider content-slider" data-delay="5500">
                                                                <div class="items">
                                                                    
                                                                        


<div class="item news-with-detail first-child">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/interactif/concours/gagne-tes-billets-pour-les-festivals-de-lete.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Festivals_2017/Concours/radiofr_banner_places_festivals_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing billets festivals
        </h2>
        <div class="date">
            17.05.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/interactif/concours/gagne-tes-billets-pour-les-festivals-de-lete.html"
             data-title="Teasing billets festivals"
             data-description="&amp;nbsp;"
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Festivals_2017/Concours/radiofr_banner_places_festivals_590x355.png">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">&nbsp;</p>
            </div>
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/emissions/le-10-14-de-lete.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Programme/Le_10-14_de_l_ete/radiofr-banner-1014ete-2016-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing 10-14 de l&#039;été
        </h2>
        <div class="date">
            29.06.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/emissions/le-10-14-de-lete.html"
             data-title="Teasing 10-14 de l&#039;été"
             data-description="&amp;nbsp;"
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/sections/Fribourg/Programme/Le_10-14_de_l_ete/radiofr-banner-1014ete-2016-590x355.png">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">&nbsp;</p>
            </div>
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/info/les-series/series-2017/dictionnaire-amoureux-dzodzet.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Info/Series/2017/Dictionnaire_amoureux_dzodzet/radiofr_banner_web_se_dicamoureux_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing série estivale rédac&#039;
        </h2>
        <div class="date">
            13.06.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/info/les-series/series-2017/dictionnaire-amoureux-dzodzet.html"
             data-title="Teasing série estivale rédac&#039;"
             data-description="&amp;nbsp;"
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/sections/Fribourg/Info/Series/2017/Dictionnaire_amoureux_dzodzet/radiofr_banner_web_se_dicamoureux_590x355.png">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">&nbsp;</p>
            </div>
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/interactif/les-petites-annonces.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Teasings_bandeau_defilant/2017/radiofr-banner-web-petiteannonce-590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Teasing les petites annonces
        </h2>
        <div class="date">
            28.02.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/interactif/les-petites-annonces.html"
             data-title="Teasing les petites annonces"
             data-description="&amp;nbsp;"
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Teasings_bandeau_defilant/2017/radiofr-banner-web-petiteannonce-590x355.png">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">&nbsp;</p>
            </div>
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/webcams.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Webcams/radiofr_banner_webcammeteo_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
    </a>
    
        
            

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Webcams de la région
        </h2>
        <div class="date">
            25.01.2016
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/webcams.html"
             data-title="Webcams de la région"
             data-description=""
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Webcams/radiofr_banner_webcammeteo_590x355.png">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="fribourg/reecouter/recherche-de-titre.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Programme/896x356xradiofr-banner-musique-896x356.png.pagespeed.ic.CEHmaNFMuA.jpg_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style=""> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    Quel titre musical est diffusé sur RadioFr.?
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Dès maintenant, vous pouvez consulter la playlist des 7 derniers jours!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Quel titre musical est diffusé sur RadioFr.?
        </h2>
        <div class="date">
            06.01.2016
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/reecouter/recherche-de-titre.html"
             data-title="Quel titre musical est diffusé sur RadioFr.?"
             data-description=""
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/sections/Fribourg/Programme/896x356xradiofr-banner-musique-896x356.png.pagespeed.ic.CEHmaNFMuA.jpg_590x355.png">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Dès maintenant, vous pouvez consulter la playlist des 7 derniers jours!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                        


<div class="item news-with-detail ">
    <a class="news-detail-linked" onclick="return '1' &gt; 0;" href="nc/fribourg/interactif/concours/billets-de-cinema.html">
        <span class="image">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Concours_2014-15/cinema/radiofr_banner_concours_cinema_590x355.png" width="590" height="355" alt="" />
                    
            
    

        </span>
        
            <span class="content" style=""> 
                <span class="categories">
                    


    

                </span>
                <span class="header">
                    RadioFr. vous offre votre sortie ciné!
                </span>
                <span class="teaser">
                    
                            <p class="bodytext">Participez dès maintenant à notre concours!</p>
                        
                </span>
            </span>
        
    </a>
    
        
            

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            RadioFr. vous offre votre sortie ciné!
        </h2>
        <div class="date">
            06.01.2016
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/nc/fribourg/interactif/concours/billets-de-cinema.html"
             data-title="RadioFr. vous offre votre sortie ciné!"
             data-description=""
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/sections/Fribourg/Interactif/Concours_2014-15/cinema/radiofr_banner_concours_cinema_590x355.png">
        </div>
        <div class="clearfix"></div>
    </div>
    
            
                <div class="rte">
                    <p class="bodytext">Participez dès maintenant à notre concours!</p>
                </div>
            
        
</div>
        
    
</div>

                                                                    
                                                                </div>
                                                                <div class="navigation">
                                                                    <i class="fa fa-chevron-circle-left prev"></i>
                                                                    <i class="fa fa-chevron-circle-right next"></i>
                                                                </div>
                                                            </div>
                                                        
                                                
                                        
                                
                        
                </div>
            </div>
        

</div><div id="c23" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    
                                            
                                                    
                                                            
                                                                    
                                                                            
                                                                                

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/8/18/rentree-scolaire-2017-plus-de-47500-eleves.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/_processed_/6/4/csm_Rentree_scolaire_3a43af7ad5.jpg" width="590" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/8/18/rentree-scolaire-2017-plus-de-47500-eleves.html">
                <span title="Rentrée scolaire 2017: plus de 47&#039;500 élèves">
                    Rentrée scolaire 2017: plus de 47&#039;500 élèves
                </span>
            </a>
        </h3>
        <span class="date">
            18.08.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Plus de 47'500 élèves feront leur rentrée scolaire la semaine prochaine dans le canton de Fribourg. </p>
<p class="bodytext">&nbsp;</p>
            </div>
        

    

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Rentrée scolaire 2017: plus de 47&#039;500 élèves
        </h2>
        <div class="date">
            18.08.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/8/18/rentree-scolaire-2017-plus-de-47500-eleves.html"
             data-title="Rentrée scolaire 2017: plus de 47&#039;500 élèves"
             data-description="Plus de 47&#039;500 élèves feront leur rentrée scolaire la semaine prochaine dans le canton de Fribourg. Et pour la première fois, la barre des 40&#039;000 écoliers est franchie au sein de l’école obligatoire. Au total, plus de 42 classes ont été créés afin d’accueillir l’ensemble des effectifs. Parmi les priorités de cette année 2017-2018, l’intégration de l’apprentissage des nouvelles technologies, impliquant la formation du corps enseignant, l’acquisition de matériel adéquat et une stratégie de prévention à destination des élèves et de leurs parents. Autre défi : la poursuite de la mise en œuvre de la loi scolaire avec notamment la nouvelle procédure de pré-orientation marquant le passage de l’école primaire au cycle d’orientation. "
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/_processed_/6/4/csm_Rentree_scolaire_3a43af7ad5.jpg">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Plus de 47'500 élèves feront leur rentrée scolaire la semaine prochaine dans le canton de Fribourg. Et pour la première fois, la barre des 40'000 écoliers est franchie au sein de l’école obligatoire. Au total, plus de 42 classes ont été créés afin d’accueillir l’ensemble des effectifs. Parmi les priorités de cette année 2017-2018, l’intégration de l’apprentissage des nouvelles technologies, impliquant la formation du corps enseignant, l’acquisition de matériel adéquat et une stratégie de prévention à destination des élèves et de leurs parents. Autre défi : la poursuite de la mise en œuvre de la loi scolaire avec notamment la nouvelle procédure de pré-orientation marquant le passage de l’école primaire au cycle d’orientation.<br /><br /> </p>
            </div>
        
</div>
</acticle>

                                                                            
                                                                        
                                                                
                                                        
                                                
                                        
                                
                        
                </div>
            </div>
        

</div></div><div class="col col-50 col-l"><div id="c19" class="csc-default"><div id="onair" class="s-desktop"><div class="onair-listen"><div class="live"><a href="javascript:void(0)" onclick="window.open('http://playerf.radiofr.ch/', '_blank', 'width=320,height=600,resizable=0,menubar=0,location=0,status=0,toolbar=0')"><i class="fa fa-play"></i>Ecoutez RadioFr.</a></div></div><div class="onair-now"><h2>En ce moment</h2><div class="onair-now-content"><div class="delayed-content" data-refresh="120000" data-cache="1" data-delay="100" data-url="http://www.radiofr.ch/fribourg/emission.tmpl"></div></div></div><div class="onair-play"><h2>On air<span class="clock"></span></h2><div class="delayed-content" data-refresh="30000" data-cache="1" data-delay="50" data-url="http://www.radiofr.ch/fribourg/bilboard.tmpl"></div></div><div class="onair-infos"><div class="contact"><div class="mail"><i class="fa fa-envelope"></i><a href="javascript:linkTo_UnCryptMailto('kygjrm8ylgkyrgmlYpybgmdp,af');">Mail au studio</a></div><div class="phone"><i class="fa fa-phone"></i><a href="">026 351 51 00</a></div></div>

        <div class="tx-cdsrc-jsoncobj">
            
    <div class="meteo" title="Meteotest"><a href="http://www.meteotest.ch/fr/wetterprognosen/prognosen_schweiz/temps_local/#Fribourg" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/meteo/meteotest/10.png" width="90" height="55"   alt="" ><span>20&deg;</span></a></div>
    

        </div>
    </div></div></div></div><div class="clearfix"></div></div></div><div id="c9" class="csc-default"><div class="cols"><div class="col col-50 col-f"><div id="c24" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    <div class="cols cols-i">
                                        
                                                
                                                    
                                                        <div class="col col-50 col-f">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/8/18/vitesse-limitee-a-30kmh-a-chietres.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/INFO_NEWS_FRI_FREI/Lieux_Orte/Deutschfreiburg/Kerzers/Fahrendekerzers_284x248.JPG" width="284" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/8/18/vitesse-limitee-a-30kmh-a-chietres.html">
                <span title="Vitesse limitée à 30km/h à Chiètres">
                    Vitesse limitée à 30km/h à Chiètres
                </span>
            </a>
        </h3>
        <span class="date">
            18.08.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Les voitures pourraient devoir rouler à 30km/h dans les quartiers résidentiels de Chiètres.</p>
            </div>
        

    

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Vitesse limitée à 30km/h à Chiètres
        </h2>
        <div class="date">
            18.08.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/8/18/vitesse-limitee-a-30kmh-a-chietres.html"
             data-title="Vitesse limitée à 30km/h à Chiètres"
             data-description="La vitesse pourrait être limitée à 30 km/h dans Chiètres. La commune lacoise a mis à l’enquête les plans de ce projet dans la feuille officielle, vendredi. Seule la route principale qui traverse la localité sera épargnée par cette mesure : les 50km/h resteront de vigueur. Les éventuels opposants peuvent se manifester jusqu’au 18 septembre. "
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/INFO_NEWS_FRI_FREI/Lieux_Orte/Deutschfreiburg/Kerzers/Fahrendekerzers_284x248.JPG">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">La vitesse pourrait être limitée à 30 km/h dans Chiètres. La commune lacoise a mis à l’enquête les plans de ce projet dans la feuille officielle, vendredi. Seule la route principale qui traverse la localité sera épargnée par cette mesure : les 50km/h resteront de vigueur. Les éventuels opposants peuvent se manifester jusqu’au 18 septembre. </p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                
                                                    
                                                        <div class="col col-50  col-l">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/8/18/le-trafic-reprend-entre-morat-et-courtepin.html">
            



        
                
                        <img src="fileadmin/sites/radiofr/files/_processed_/b/3/csm_TPF_source_www.rail-pictures.com_f911d20d5f.jpg" width="284" height="248" alt="" />
                    
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">News</div>

    

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/8/18/le-trafic-reprend-entre-morat-et-courtepin.html">
                <span title="Le trafic reprend entre Morat et Courtepin ">
                    Le trafic reprend entre Morat et Courtepin 
                </span>
            </a>
        </h3>
        <span class="date">
            18.08.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">Dès lundi prochain, le trafic ferroviaire reprendra partiellement entre Morat et Courtepin.</p>
            </div>
        

    

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Le trafic reprend entre Morat et Courtepin 
        </h2>
        <div class="date">
            18.08.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/8/18/le-trafic-reprend-entre-morat-et-courtepin.html"
             data-title="Le trafic reprend entre Morat et Courtepin "
             data-description="Le trafic ferroviaire reprendra partiellement ses droits ce lundi entre Morat et Courtepin. Les TPF ont achevé la rénovation des voies sur ce tronçon. Il reste encore à moderniser la gare de Münchenwiler-Courgevaux. Les travaux vont donc se poursuivre durant un mois, mais uniquement durant certaines nuits de la semaine. Un service de bus de remplacement sera mis en place jusqu&#039;au 15 septembre.
Image: www.rail-pictures.com "
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/_processed_/b/3/csm_TPF_source_www.rail-pictures.com_f911d20d5f.jpg">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Le trafic ferroviaire reprendra partiellement ses droits ce lundi entre Morat et Courtepin. Les TPF ont achevé la rénovation des voies sur ce tronçon. Il reste encore à moderniser la gare de Münchenwiler-Courgevaux. Les travaux vont donc se poursuivre durant un mois, mais uniquement durant certaines nuits de la semaine. Un service de bus de remplacement sera mis en place jusqu'au 15 septembre.</p>
<p class="bodytext">Image: www.rail-pictures.com </p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                        
                                                            <div class="clearfix"></div></div><div class="cols cols-i content-mtop">
                                                        
                                                    
                                                
                                            
                                        <div class="clearfix"></div>
                                    </div>
                                
                        
                </div>
            </div>
        

</div><div id="c25" class="csc-default">


    
            <div class="news">
                <div class="news-list-view">
                    
                            
                                    <div class="cols cols-i">
                                        
                                                
                                                    
                                                        <div class="col col-50 col-f">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/8/17/jonathan-kazadi-de-retour-en-suisse.html">
            



        
                <img src="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/Fribourg_Olympic/201405_Kazadi_action.jpg" width="284" height="248" alt="" />
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">Sport</div>

        </div>
        
    <div class="news-player">
        <div id="jplayer-podcast-26315" class="jplayer" data-media="audio" data-mp3="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170817_-_Kazadi_-_pourquoi_monthey__37_.mp3">|</div>
        <div id="jplayer-podcast-26315-container" class="jplayer-container">
            <div class="jp-type-single">
                <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                                <li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
                                <li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
                        </ul>
                </div>
            </div>
        </div>
        <a href="fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/AUDIO_FRI/20170817_-_Kazadi_-_pourquoi_monthey__37_.mp3" target="_blank" class="download"><i class="fa fa-download"></i></a>
    </div>

        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/8/17/jonathan-kazadi-de-retour-en-suisse.html">
                <span title="Jonathan Kazadi de retour en Suisse !">
                    Jonathan Kazadi de retour en Suisse !
                </span>
            </a>
        </h3>
        <span class="date">
            17.08.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">L'ancien meneur du Fribourg Olympic a signé au BBC Monthey.</p>
            </div>
        

    

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            Jonathan Kazadi de retour en Suisse !
        </h2>
        <div class="date">
            17.08.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/8/17/jonathan-kazadi-de-retour-en-suisse.html"
             data-title="Jonathan Kazadi de retour en Suisse !"
             data-description="Jonathan Kazadi est de retour en Suisse, mais pas à Fribourg. Même si des contacts ont été clairement établis entre le joueur et Olympic, le meneur de jeu a finalement choisi de rejoindre les rangs du BBC Monthey. Contrairement au club de St-Léonard, l&#039;équipe chablaisienne a accepté une clause dans son contrat qui l&#039;autorisera à partir pour l&#039;étranger avant le début des playoffs, si une formation se manifeste. Auparavant, Kazadi évoluait en Pro A française avec Orléans.
Son: Jonathan Kazadi explique son choix."
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/sections/DATEI_BASE_DONNEES/SPORT_FRI_FREI/Fribourg_Olympic/201405_Kazadi_action.jpg">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Jonathan Kazadi est de retour en Suisse, mais pas à Fribourg. Même si des contacts ont été clairement établis entre le joueur et Olympic, le meneur de jeu a finalement choisi de rejoindre les rangs du BBC Monthey. Contrairement au club de St-Léonard, l'équipe chablaisienne a accepté une clause dans son contrat qui l'autorisera à partir pour l'étranger avant le début des playoffs, si une formation se manifeste. Auparavant, Kazadi évoluait en Pro A française avec Orléans.</p>
<p class="bodytext">Son: Jonathan Kazadi explique son choix.</p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                
                                                    
                                                        <div class="col col-50  col-l">
                                                            

<acticle class="article news-with-detail articletype-0 topnews">
    
    <div class="media">
        <a class="news-detail" onclick="return '0' &gt; 0;" href="fribourg/news/2017/8/16/4-fribourgeois-a-la-fete-dunspunnen.html">
            



        
                <img src="fileadmin/sites/radiofr/files/_processed_/4/1/csm_170604_Steven_Moser_Quelle_Schlussgang.ch_9df3cc7c24.jpg" width="284" height="248" alt="" />
            
    

        </a>
    </div> 

    <!-- header -->
    <header class="header">
        <div class="categories">
            


    <div class="category">Sport</div>

        </div>
        
        <br/><h3>
            <a class="news-detail" onclick="return false;" href="fribourg/news/2017/8/16/4-fribourgeois-a-la-fete-dunspunnen.html">
                <span title="4 Fribourgeois à la Fête d&#039;Unspunnen">
                    4 Fribourgeois à la Fête d&#039;Unspunnen
                </span>
            </a>
        </h3>
        <span class="date">
            16.08.2017
        </span>
    </header>
    



    <!-- teas=ser text -->
    
            <div class="teaser-text">
                <p class="bodytext">4 lutteurs fribourgeois se rendront à Unspunnen pour le grand rendez-vous de la saison.</p>
            </div>
        

    

<div class="detail">
    <span class="close">x</span>
    <div class="header">
        <h2 class="title">
            4 Fribourgeois à la Fête d&#039;Unspunnen
        </h2>
        <div class="date">
            16.08.2017
        </div>
        <div class="social"
             data-wrapper="http://www.radiofr.ch/external-share.html"
             data-uri="http://www.radiofr.ch/fribourg/news/2017/8/16/4-fribourgeois-a-la-fete-dunspunnen.html"
             data-title="4 Fribourgeois à la Fête d&#039;Unspunnen"
             data-description="Le 27 août prochain, 10 lutteurs de l&#039;association romande se rendront à la Fête d&#039;Unspunnen et parmi eux figurent 4 Fribourgeois. Johan Borcard, Michel Dousse, Lario Kramer et Steven Moser participeront au plus grand rendez-vous de la saison. La Fête d&#039;Unspunnen a lieu tous les 6 ans devant 15&#039;000 spectateurs. Le grand absent de cette fête sera le roi de la lutte, Matthias Glarner, actuellement blessé."
             data-image="http://www.radiofr.ch/fileadmin/sites/radiofr/files/_processed_/4/1/csm_170604_Steven_Moser_Quelle_Schlussgang.ch_9df3cc7c24.jpg">
        </div>
        <div class="clearfix"></div>
    </div>
    
            <div class="rte">
                <p class="bodytext">Le 27 août prochain, 10 lutteurs de l'association romande se rendront à la Fête d'Unspunnen et parmi eux figurent 4 Fribourgeois. Johan Borcard, Michel Dousse, Lario Kramer et Steven Moser participeront au plus grand rendez-vous de la saison. La Fête d'Unspunnen a lieu tous les 6 ans devant 15'000 spectateurs. Le grand absent de cette fête sera le roi de la lutte, Matthias Glarner, actuellement blessé.</p>
            </div>
        
</div>
</acticle>

                                                        </div>
                                                    
                                                    
                                                        
                                                            <div class="clearfix"></div></div><div class="cols cols-i content-mtop">
                                                        
                                                    
                                                
                                            
                                        <div class="clearfix"></div>
                                    </div>
                                
                        
                </div>
            </div>
        

</div></div><div class="col col-25"><div id="c8414" class="csc-default color-box blue-box"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Réécoutez les infos!</h1></div>

        <div class="tx-cdsrc-jsoncobj">
            
    <div class="podcasts paginate" data-noresize="1">
                            <div class="p-pages">
                                <div class="p-page first"><div class="podcast"><div class="title">[18.08.2017]<span class="wrap" title="Journal du soir">Journal du soir</span></div><div class="comment"></div><div id="jplayer-podcast-46063" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/b411fcc8a376419629834cebb1f8732e.mp3" data-m4a="http://podcasts.radiofr.ch/b411fcc8a376419629834cebb1f8732e.aac" data-title="Journal du soir">play</div>
                        <div id="jplayer-podcast-46063-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/b411fcc8a376419629834cebb1f8732e.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+du+soir" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[18.08.2017]<span class="wrap" title="Journal de la mi-journée">Journal de la mi-journée</span></div><div class="comment"></div><div id="jplayer-podcast-46054" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/864a6c66cf66281051abc397f555eccd.mp3" data-m4a="http://podcasts.radiofr.ch/864a6c66cf66281051abc397f555eccd.aac" data-title="Journal de la mi-journée">play</div>
                        <div id="jplayer-podcast-46054-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/864a6c66cf66281051abc397f555eccd.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+la+mi-journ%C3%A9e" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[18.08.2017]<span class="wrap" title="Journal de 8h00">Journal de 8h00</span></div><div class="comment"></div><div id="jplayer-podcast-46042" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/287d7baae3a0b00ee7ddc82f491c6eec.mp3" data-m4a="http://podcasts.radiofr.ch/287d7baae3a0b00ee7ddc82f491c6eec.aac" data-title="Journal de 8h00">play</div>
                        <div id="jplayer-podcast-46042-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/287d7baae3a0b00ee7ddc82f491c6eec.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+8h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[18.08.2017]<span class="wrap" title="Journal de 7h00">Journal de 7h00</span></div><div class="comment"></div><div id="jplayer-podcast-46038" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/bfbce4918a9195828805fbb4f395951b.mp3" data-m4a="http://podcasts.radiofr.ch/bfbce4918a9195828805fbb4f395951b.aac" data-title="Journal de 7h00">play</div>
                        <div id="jplayer-podcast-46038-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/bfbce4918a9195828805fbb4f395951b.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+7h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="podcast"><div class="title">[18.08.2017]<span class="wrap" title="Journal de 6h00">Journal de 6h00</span></div><div class="comment"></div><div id="jplayer-podcast-46034" class="jplayer" data-media="audio" data-mp3="http://podcasts.radiofr.ch/c8874cabca01ef05316e6a1096c5a564.mp3" data-m4a="http://podcasts.radiofr.ch/c8874cabca01ef05316e6a1096c5a564.aac" data-title="Journal de 6h00">play</div>
                        <div id="jplayer-podcast-46034-container">
                            <div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">
						<li><a href="javascript:;" class="jp-play" tabindex="1"><i class="fa fa-play"></i></a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1"><i class="fa fa-pause"></i></a></li>
					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>
						</div>
					</div>
                                        <div class="clearfix"></div>
				</div>
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>
                            </div>
                        </div><div class="icons"><a href="http://podcasts.radiofr.ch/c8874cabca01ef05316e6a1096c5a564.mp3" target="_blank"><i class="fa fa-download"></i></a><a href="http://podcasts.radiofr.ch/fr/podcasts.rss?program=Journal+de+6h00" target="_blank"><i class="fa fa-rss-square"></i></a></div></div><div class="clearfix"></div></div>
                            </div>
                            <div class="p-navigation"><i class="fa fa-arrow-left previous"></i><span class="current">1</span><i class="fa fa-arrow-right next"></i></div>
                        </div>
    

        </div>
    </div><div id="c29" class="csc-default"><div class="s-desktop">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiofrfribourg&tabs=timeline&width=284&height=354&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=246865931996964" width="100%" height="354" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div></div><div id="c8411" class="csc-default"><div class="s-desktop"><a class="twitter-timeline" href="https://twitter.com/twitter" data-widget-id="464038646627053568" height="250" width="896">Tweeter à @FribourgInfo</a></div>
</div></div><div class="col col-25 col-l"><div id="c376" class="csc-default"><a href="javascript:void(0)" onclick="window.open('http://playerf.radiofr.ch/?channel=rfrmusic', '_blank', 'width=320,height=600,resizable=0,menubar=0,location=0,status=0,toolbar=0')"><div class="csc-default csc-short"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_webradiorfrmusic_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></div></a><div class="csc-default csc-short"><a href="https://itunes.apple.com/ch/app/radiofr./id310182096?l=fr&amp;mt=8" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_iphone_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="https://play.google.com/store/apps/details?id=com.radiofribourg.radiofr&amp;hl=fr" target="_blank"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_android_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="fribourg/galeries-photos-videos.html"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_photos_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default csc-short"><a href="fribourg/webcams.html"><img src="fileadmin/sites/radiofr/themes/default/img/radiofr-banner-webcammeteo-284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default"><a href="fribourg/interactif/concours.html"><img src="fileadmin/sites/radiofr/themes/default/img/bann_app_concours1_284x80.png" width="284" height="80"  class="fullwidth"  alt="" ></a></div><div class="csc-default"><div id="square"><div class="ads" data-host="revive.mediapub.ch" data-zone="5" ></div></div></div></div></div><div class="clearfix"></div></div></div>

    </div>
    <footer id="footer">
        
    <div id="footertop" class="cols s-desktop">
    <div class="col col-25">
        <img src="fileadmin/_processed_/d/4/csm_footer-logo-fribourg_414d1cd669.png" width="218" height="94"   alt="" ><div class="h-card vcard">                <span class="p-name fn">RadioFr. Fribourg</span>
                <span class="p-adr h-adr adr">
                    <span class="adr-pc">
                        <span class="p-street-address street-address">Rue de Romont 35</span>
                        <span class="p-post-office-box post-office-box">Case postale 1312</span>
                    </span>
                    <span class="p-postal-code postal-code">CH-1701</span>
                    <span class="p-locality locality">Fribourg</span>
                </span><span class="p-tel tel">Tél <a href="">+41 26 351 51 00</a></span><span class="p-tel-fax tel-fax">Fax +41 26 351 51 01</span><a href="javascript:linkTo_UnCryptMailto('kygjrm8pybgmdpYpybgmdp,af');" class="u-email email">radiofr(at)radiofr.ch</a></div>
    </div>
    <div class="col col-25">
        <div id="footernav" class="section">
            <h3>Menu</h3><div class="togglable"><i class="fa fa-bars s-mobile t-toggler"></i><ul class="t-content"><li><a href="fribourg/emissions.html">Emissions</a></li><li><a href="fribourg/info.html">Info</a></li><li><a href="fribourg/sport.html">Sport</a></li><li><a href="fribourg/musique.html">Musique</a></li><li><a href="fribourg/reecouter.html">Réécouter</a></li><li><a href="fribourg/interactif.html">Interactif</a></li><li><a href="fribourg/festivals.html">Festivals</a></li><li class="last"><a href="fribourg/la-radio.html">La Radio</a></li></ul></div>
        </div>
    </div>
    <div class="col col-50">
        <div id="waves"><div class="col col-50"><div class="section">                <h3>Sur les ondes</h3>
                <ul>
                <li><span class="wave">FM 89.4</span><span class="label toupper">Canton de Fribourg</span></li>
                <li><span class="wave">FM 95.0</span><span class="label toupper">Charmey et environs</span></li>
                <li><span class="wave">FM 88.4</span><span class="label toupper">Estavayer-le-lac</span></li>
                <li><span class="wave">FM 106.1</span><span class="label toupper">Fribourg Ville</span></li>
                <li><span class="wave">FM 92.9</span><span class="label toupper">Givisiez / Granges-Paccot</span></li>
                <li><span class="wave">FM 106.0</span><span class="label toupper">Payerne</span></li>
                <li><span class="wave">FM 94.2</span><span class="label toupper">Veveyse / Chatel-st-Denis</span></li>
                </ul></div><div class="section">                <h3>Sur le câble</h3>
                <ul>
                <li><span class="wave">107.05</span><span class="label">CABLECOM Broye</span></li>
                <li><span class="wave">90.85</span><span class="label">CABLECOM Fribourg</span></li>
                <li><span class="wave">90.85</span><span class="label">GRUYERE ENERGIE</span></li>
                </ul></div></div><div class="section col col-50 dab">            <h3>Sur DAB+</h3>
            <ul>
            <li><span class="label toupper">RadioFr. Fribourg</span></li>
            <li><span class="label toupper">RadioFr. Freiburg</span></li>
            <li><span class="label toupper">RadioFr. Music</span></li>
            </ul></div></div>
    </div>
    <div class="clearfix"></div>
</div>
<div id="copyright">
    <div class="sl">www.radiofr.ch</div><div class="cr">&copy; 2017 Copyright Radio Fribourg &#124; Freiburg SA</div>
</div>

    </footer>
</section>
<div id="skyscraper" class="s-desktop">
    <div class="ads" data-host="revive.mediapub.ch" data-zone="6" ></div>
</div>
<div id="s-desktop" class="s-desktop"></div>




<!--[if lt IE 9]><script src="/fileadmin/sites/radiofr/themes/default/js/html5shiv.js?1395766265" type="text/javascript"></script><![endif]-->
<script src="/typo3temp/assets/compressed/merged-b3988c1fcdfd9bd55539dc161183d700-2cee1fd3e9ed7a4fd46f1ecdc203377b.js.gzip?1501242754" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-10529dd7dbf130660f2bd2e89207f6cf-d67092d41f7609a85a349178c2332f0f.js.gzip?1482814264" type="text/javascript"></script>




</body>
</html>